<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.diabetesselfmanagement.com/xmlrpc.php">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5877cba327754b5f"></script>
<script>
	dataLayer = [];
</script>

<script>
dataLayer = [{
	'event': 'dataLayer_load',
	'PrimaryCategory': 'Medical Health>Diseases and Conditions>Diabetes',
	'SecondaryCategory': '',
	'Topics': '',
  'DSM_DiabetesType': 'Type 1 Diabetes'
}];
</script>
<!-- BEGIN ControlTag for DSM -->
<script class='kxct' data-id='txnbcm4ag' data-timing='async' data-version='3.0' type='text/javascript'>
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/txnbcm4ag.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END ControlTag -->
<script class='kxint' data-namespace='madavormedia' type='text/javascript'>
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
  function retrieve(n){
    var k= 'kx'+'madavormedia_'+n, ls=(function(){
      try {
        return window.localStorage;
      } catch(e) {
        return null;
      }
    })();
    if (ls) {
        return ls[k] || '';
    } else if (navigator.cookieEnabled) {
        var m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || '';
    } else {
        return '';
    }
  }
  Krux.user = retrieve('user');
  Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
})();
</script>
<title>Volunteers with Type 1 Diabetes Wanted for Trial - Diabetes Self-Management</title>
		<script type="text/javascript">
		var ajaxurl = 'https://www.diabetesselfmanagement.com/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Volunteers with type 1 diabetes are wanted for a trial to test two medicines that are currently approved for use in type 2 diabetes."/>
<link rel="canonical" href="https://www.diabetesselfmanagement.com/blog/volunteers-type-1-diabetes-wanted-trial/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Volunteers with Type 1 Diabetes Wanted for Trial - Diabetes Self-Management" />
<meta property="og:description" content="Volunteers with type 1 diabetes are wanted for a trial to test two medicines that are currently approved for use in type 2 diabetes." />
<meta property="og:url" content="https://www.diabetesselfmanagement.com/blog/volunteers-type-1-diabetes-wanted-trial/" />
<meta property="og:site_name" content="Diabetes Self-Management" />
<meta property="article:tag" content="Diabetes News" />
<meta property="article:tag" content="Diabetes Research" />
<meta property="article:tag" content="Type 1 Diabetes" />
<meta property="article:section" content="Joseph Gustaitis" />
<meta property="og:image" content="https://cdn.diabetesselfmanagement.com/2019/08/shutterstock_500753095.jpg" />
<meta property="og:image:secure_url" content="https://cdn.diabetesselfmanagement.com/2019/08/shutterstock_500753095.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta property="og:image:alt" content="Volunteers with Type 1 Diabetes Wanted for Trial" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.diabetesselfmanagement.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.diabetesselfmanagement.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.diabetesselfmanagement.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.diabetesselfmanagement.com/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='taxonomy-image-plugin-public-css'  href='https://www.diabetesselfmanagement.com/wp-content/plugins/taxonomy-images/css/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://www.diabetesselfmanagement.com/wp-content/plugins/wp-parsely/wp-parsely.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.diabetesselfmanagement.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.diabetesselfmanagement.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='diabetesselfmanagement-style-css'  href='https://www.diabetesselfmanagement.com/wp-content/themes/dsmrefresh/style.css?v=1.0.9&#038;ver=6db2913486be11517a1ce9b0744ebb5d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='diabetesselfmanagement-ie-css'  href='https://www.diabetesselfmanagement.com/wp-content/themes/dsmrefresh/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.diabetesselfmanagement.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.diabetesselfmanagement.com/fvm/out/header-b9821291-1565792610.min.js'></script><link rel='https://api.w.org/' href='https://www.diabetesselfmanagement.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.diabetesselfmanagement.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diabetesselfmanagement.com%2Fblog%2Fvolunteers-type-1-diabetes-wanted-trial%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diabetesselfmanagement.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diabetesselfmanagement.com%2Fblog%2Fvolunteers-type-1-diabetes-wanted-trial%2F&#038;format=xml" />

		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-139901603-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-139901603-1');
		</script>

	
<!-- BEGIN wp-parsely Plugin Version 1.13.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="1.13.0"/>
	<!-- parsleyPage is not defined / has no attributes.  What kind of page are you loading? -->
<!-- END wp-parsely Plugin Version 1.13.0 -->
<!-- <meta name="NextGEN" version="3.1.6" /> -->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/8842/DSM/blog', [970, 250], 'div-ad-superleaderboarda').setTargeting('pos','S1').addService(googletag.pubads());
googletag.defineSlot('/8842/DSM/blog', [728, 90], 'div-ad-leaderboarda').setTargeting('pos','L1').addService(googletag.pubads());
googletag.defineSlot('/8842/DSM/blog', [728, 90], 'div-ad-leaderboardb').setTargeting('pos','L2').addService(googletag.pubads());
googletag.defineSlot('/8842/DSM/blog', [728, 90], 'div-ad-leaderboardc').setTargeting('pos','in-content1').addService(googletag.pubads());
googletag.defineSlot('/8842/DSM/blog', [728, 90], 'div-ad-leaderboardd').setTargeting('pos','in-content2').addService(googletag.pubads());
googletag.defineSlot('/8842/DSM/blog', [300, 250], 'div-ad-boxa').setTargeting('pos','1').addService(googletag.pubads());
googletag.defineSlot('/8842/DSM/blog', [[300, 250], [300, 251]], 'div-ad-boxb').setTargeting('pos','2').addService(googletag.pubads());
googletag.defineSlot('/8842/DSM/blog', [[300, 250], [300, 252]], 'div-ad-boxc').setTargeting('pos','3').addService(googletag.pubads());
googletag.defineSlot('/8842/DSM/blog', [[300, 250], [300, 253]], 'div-ad-boxd').setTargeting('pos','4').addService(googletag.pubads());
googletag.defineSlot('/8842/DSM/blog', [160, 600], 'div-ad-skyscrapera').addService(googletag.pubads());
googletag.defineSlot('/8842/DSM/blog', [728, 90], 'div-ad-leaderboarde').setTargeting('pos','in-content3').addService(googletag.pubads());
googletag.defineSlot('/8842/DSM/blog', [300, 250], 'nggc-gallery-ad-1').setTargeting('pos',['nggc1']).addService(googletag.pubads()); 
googletag.defineSlot('/8842/DSM/blog', [300, 250], 'nggc-gallery-ad-2').setTargeting('pos',['nggc2']).addService(googletag.pubads()); 
googletag.defineSlot('/8842/DSM/blog', [300, 250], 'nggc-gallery-ad-3').setTargeting('pos',['nggc3']).addService(googletag.pubads()); 
googletag.defineSlot('/8842/DSM/blog', [1, 1], 'interstitial').setTargeting('pos','1x1').addService(googletag.pubads());
googletag.defineSlot('/8842/DSM/blog', [1, 2], 'skin').addService(googletag.pubads());
googletag.defineSlot('/8842/DSM/blog', [[2, 2], [1, 3]], 'div-nextmillenium').addService(googletag.pubads()).setTargeting('pos',['nextmillenium', 'adh']);
googletag.defineOutOfPageSlot('/8842/DSM/blog', 'div-oop').addService(googletag.pubads());
googletag.defineSlot('/8842/DSM/blog', [2, 1], 'in-content').addService(googletag.pubads());
googletag.pubads().setTargeting('Device','Desktop');
googletag.pubads().setTargeting('Age_Range',['18_to_20', '18_to_20_or_Unknown', '21_to_24_or_Unknown', '21-to_24', '25_to_34', '25_to_34_or_Unknown', '35_to_44', '35_to_44_or_Unknown', '45_to_49', '45_to_49_or_Unknown', '50_to_54', '50_to_54_or_Unknown', '55_to_64', '55_to_64_or_Unknown', '64_and_Over_or_Unknown', '65_and_Over']);
googletag.pubads().setTargeting('Gender',['Female', 'Female_or_unknown', 'Male', 'Male_or_unknown']);
googletag.pubads().setTargeting('A',['Baqsimi']);
googletag.pubads().setTargeting('X',['Trulicity','T2']);
googletag.pubads().setTargeting('T',['/blog/volunteers-type-1-diabetes-wanted-trial/','/blog/volunteers-type-1-diabetes-wanted-trial']);
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1454562221311729');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1454562221311729&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
		<script type="text/javascript">
			window._mNHandle = window._mNHandle || {};
			window._mNHandle.queue = window._mNHandle.queue || [];
			medianet_versionId = "3121199";
		</script>
		<script src="//contextual.media.net/dmedianet.js?cid=8CUVGXD58" async="async"></script>
		
					<script type="application/ld+json">
	    {
	      "@context": "https://schema.org/",
	      "@type": "BlogPosting",
	 	    "headline": "Volunteers with Type 1 Diabetes Wanted for Trial",
				"image": "https://cdn.diabetesselfmanagement.com/2019/08/shutterstock_500753095-200x200.jpg",
				"editor": "Diane Fennell",
				"publisher": {
	          "@type": "Organization",
	          "name": "Diabetes Self Management"
	      },
				"logo": {
	 	      "@type": "ImageObject",
	 	      "url": "https://www.diabetesselfmanagement.com/wp-content/themes/dsmrefresh/images/logo2x.png",
	 	      "width": 540,
	 	      "height": 146
	 	    },
				"url": "https://www.diabetesselfmanagement.com/blog/volunteers-type-1-diabetes-wanted-trial/",
		    "datePublished": "2019-08-15",
		    "dateModified": "2019-08-15", 
		    "mainEntityOfPage": "https://www.diabetesselfmanagement.com/blog/volunteers-type-1-diabetes-wanted-trial/",
		    "description": "Volunteers with type 1 diabetes are wanted for a trial to test two medicines that are currently approved for use in type 2 diabetes.",
		    "articleBody": "",
		    "author": {
		    "@type": "Person",
		    "name": "Joseph Gustaitis"	
	    	}
			}
	    </script>
 		<script type="text/javascript">
		function getCookie(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(';');
        for(var i = 0; i <ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length,c.length);
            }
        }
        return "";
    }
    var gdprcookie = getCookie('viewed_cookie_policy');
	</script>
	
	<script type="text/javascript">
		if( gdprcookie == 'yes' ) {
			Krux('ns:madavormedia', 'consent:set', {
			  dc: true,
			  al: true,
			  tg: true,
			  cd: true,
			  sh: true,
			  re: true
			}, function(errors, body) {
			  if (errors) {
			    console.error(errors);
			  } else {
			    console.log('Successfully accepted.');
			  }
			});
		} else {
			Krux('ns:madavormedia', 'consent:set', {
			  dc: false,
			  al: false,
			  tg: false,
			  cd: false,
			  sh: false,
			  re: false
			}, function(errors, body) {
			  if (errors) {
			    console.error(errors);
			  } else {
			    console.log('Successfully rejected.');
			  }
			});
		}
	 </script>
 		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<link rel="amphtml" href="https://www.diabetesselfmanagement.com/blog/volunteers-type-1-diabetes-wanted-trial/amp/"><!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</head>

<body class="blog-template-default single single-blog postid-41716 single-format-standard desktop">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MNZRRD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNZRRD');</script>
<!-- End Google Tag Manager -->
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="masthead" class="site-header" role="banner" style="margin-bottom: 0;">
		<div class="wrapper">
			<div class="site-header__branding">
												<div class="site-header__site-title"><a href="https://www.diabetesselfmanagement.com/" rel="home"><img alt="Diabetes Self-Management" src="https://www.diabetesselfmanagement.com/wp-content/themes/dsmrefresh/images/logo2x.png" title="Diabetes Self-Management" width="270" /></a></div>
							</div><!-- .site-branding -->
	
			<div class="site-header__utility">
				<div class="site-header__social">
					<ul class="social-nav">
		<li class="social-nav__item social-nav__facebook"><a class="icon icon-facebook-circled" href="https://www.facebook.com/DiabetesSelfManagement" target="_blank"><span class="screen-reader-text">Facebook</span></a></li>
			<li class="social-nav__item social-nav__twitter"><a class="icon icon-twitter-circled" href="https://twitter.com/ManageDiabetes" target="_blank"><span class="screen-reader-text">Twitter</span></a></li>
			<li class="social-nav__item social-nav__pinterest"><a class="icon icon-pinterest" href="https://www.pinterest.com/diabetesrecipes/" target="_blank"><span class="screen-reader-text">Pinterest</span></a></li>
		</ul>
				</div>
				<div class="site-header__mobile-controls" id="mobile-toggles">
					<button class="btn-mbl toggler search-toggle" id="search-toggle" aria-controls="search" aria-expanded="false"><i class="icon-search"></i><span class="screen-reader-text">Search</span></button>
					<button class="btn-mbl toggler menu-toggle" id="menu-toggle" aria-controls="menu" aria-expanded="false"><i class="icon-menu"></i><span class="screen-reader-text">Menu</span></button>
				</div>
    <div class="site-header__newsstand">
						<a href="/subscribe/"><img src="https://www.diabetesselfmanagement.com/wp-content/themes/dsmrefresh/images/on-newsstands.png" alt"Subscribe to Diabetes Self-Management"></a>
					</div>
    <div class="site-header__subscribe"><a class="btn btn--a" style="padding: 8px 25px;" href="/subscribe/">Subscribe</a></div>
				<div class="site-header__search" id="site-search">
					<form role="search" method="get" class="search-form" action="https://www.diabetesselfmanagement.com/" id="search-form">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<input type="submit" class="search-submit" value="GO" />
	<span class="searchbox-icon"></span>
</form>				</div>
			</div>
		</div>
		<nav id="site-navigation" class="site-header__main-navigation" role="navigation">
					<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-127"><a href="http://www.diabetesselfmanagement.com/about-diabetes/">About Diabetes</a>
<ul class="sub-menu">
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-about_diabetes_cat menu-item-122"><a href="https://www.diabetesselfmanagement.com/about-diabetes/types-of-diabetes/">Types Symptoms of Diabetes</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-about_diabetes_cat menu-item-119"><a href="https://www.diabetesselfmanagement.com/about-diabetes/diabetes-basics/">Diabetes Basics: Information for Beginners</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-about_diabetes_cat menu-item-121"><a href="https://www.diabetesselfmanagement.com/about-diabetes/diabetes-kids/">Kids &#038; Diabetes</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-about_diabetes_cat menu-item-120"><a href="https://www.diabetesselfmanagement.com/about-diabetes/general-diabetes-information/">General Diabetes Information</a></li>
</ul>
</li>
<li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-128"><a href="http://www.diabetesselfmanagement.com/managing-diabetes/">Managing Diabetes</a>
<ul class="sub-menu">
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-managing_diabetes_cat menu-item-109"><a href="https://www.diabetesselfmanagement.com/managing-diabetes/blood-glucose-management/">Diabetes Blood Glucose Management</a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-managing_diabetes_cat menu-item-114"><a href="https://www.diabetesselfmanagement.com/managing-diabetes/treatment-approaches/">Diabetes Treatment &#038; Therapy</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-managing_diabetes_cat menu-item-110"><a href="https://www.diabetesselfmanagement.com/managing-diabetes/complications-prevention/">Complications &#038; Prevention</a></li>
	<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-managing_diabetes_cat menu-item-115"><a href="https://www.diabetesselfmanagement.com/managing-diabetes/womens-health/">Women&#8217;s Health</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-managing_diabetes_cat menu-item-111"><a href="https://www.diabetesselfmanagement.com/managing-diabetes/emotional-health/">Emotional Effects of Diabetes</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-managing_diabetes_cat menu-item-112"><a href="https://www.diabetesselfmanagement.com/managing-diabetes/general-health-issues/">General Diabetes Health Issues</a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-managing_diabetes_cat menu-item-113"><a href="https://www.diabetesselfmanagement.com/managing-diabetes/getting-to-know-you/">Living With Diabetes: Getting To Know You</a></li>
</ul>
</li>
<li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129"><a href="http://www.diabetesselfmanagement.com/recipes/">Diabetes Recipes</a>
<ul class="sub-menu">
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-meal_type menu-item-132"><a href="https://www.diabetesselfmanagement.com/recipes/beverages/">Diabetic Drinks &#038; Beverages</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-meal_type menu-item-133"><a href="https://www.diabetesselfmanagement.com/recipes/breakfast/">Diabetic Breakfast Recipes</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-meal_type menu-item-134"><a href="https://www.diabetesselfmanagement.com/recipes/desserts-sweets/">Desserts &#038; Sweets</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-meal_type menu-item-135"><a href="https://www.diabetesselfmanagement.com/recipes/main-dishes/">Diabetic Dinner Recipes</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-meal_type menu-item-136"><a href="https://www.diabetesselfmanagement.com/recipes/salads/">Salad Recipes for Diabetics</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-meal_type menu-item-137"><a href="https://www.diabetesselfmanagement.com/recipes/sides/">Diabetic Side Dish Recipes</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-meal_type menu-item-138"><a href="https://www.diabetesselfmanagement.com/recipes/snacks-appetizers/">Snacks &#038; Appetizers</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-meal_type menu-item-139"><a href="https://www.diabetesselfmanagement.com/recipes/soups-stews/">Soups &#038; Stews</a></li>
</ul>
</li>
<li id="menu-item-130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-130"><a href="http://www.diabetesselfmanagement.com/nutrition-exercise/">Nutrition &#038; Exercise</a>
<ul class="sub-menu">
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-nutrition_exercise_cat menu-item-123"><a href="https://www.diabetesselfmanagement.com/nutrition-exercise/exercise/">Exercise</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-nutrition_exercise_cat menu-item-124"><a href="https://www.diabetesselfmanagement.com/nutrition-exercise/meal-planning/">Diabetic Meal &#038; Food Planning</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-nutrition_exercise_cat menu-item-126"><a href="https://www.diabetesselfmanagement.com/nutrition-exercise/weight-loss-management/">Weight Loss &#038; Management</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-nutrition_exercise_cat menu-item-125"><a href="https://www.diabetesselfmanagement.com/nutrition-exercise/nutrition/">Nutrition &#038; Diabetes</a></li>
</ul>
</li>
<li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131"><a href="http://www.diabetesselfmanagement.com/diabetes-resources/">Diabetes Resources</a>
<ul class="sub-menu">
	<li id="menu-item-40872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40872"><a href="https://www.diabetesselfmanagement.com/type-1-diabetes-videos/">Type 1 Diabetes Videos</a></li>
	<li id="menu-item-20830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20830"><a href="http://www.diabetesselfmanagement.com/videos/">Diabetes Videos</a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-diabetes_resource_cat menu-item-116"><a href="https://www.diabetesselfmanagement.com/diabetes-resources/definitions/">Type 1 &#038; Type 2 Diabetes Definitions</a></li>
	<li id="menu-item-41450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41450"><a href="https://www.diabetesselfmanagement.com/tips/">Diabetes Tips</a></li>
	<li id="menu-item-41449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41449"><a href="https://www.diabetesselfmanagement.com/type-1-diabetes-tips/">Type 1 Diabetes Tips</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-diabetes_resource_cat menu-item-117"><a href="https://www.diabetesselfmanagement.com/diabetes-resources/money-matters/">Money Matters</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-diabetes_resource_cat menu-item-118"><a href="https://www.diabetesselfmanagement.com/diabetes-resources/tools-tech/">Tools &#038; Tech</a></li>
	<li id="menu-item-17181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17181"><a href="http://www.diabetesselfmanagement.com/diabetes-resources/consumer-products/consumer-products-list/">Consumer Products</a></li>
	<li id="menu-item-33834" class="menu-item-pdb menu-item menu-item-type-custom menu-item-object-custom menu-item-33834"><a href="https://www.diabetesselfmanagement.com/practical-diabetology/">Clinician Resources</a></li>
</ul>
</li>
<li id="menu-item-1261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1261"><a href="http://www.diabetesselfmanagement.com/blog/">Blog</a></li>
</ul></div>				</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
			<div class="ad-header" style="margin: 10px; background-color: transparent;">
			<div class="txt-c">
				<div class="ad ad--leaderboard">
				<div class="txt-c ad__heading screen-reader-text"><small>Advertisement</small></div>
					
                      <div id="div-ad-superleaderboarda">
              <script type="text/javascript">
                googletag.display('div-ad-superleaderboarda');
              </script>
            </div>
                    
				</div>
			</div>
		</div>
		<div id="content" class="site-content">
		<div class="wrapper">
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		
				<div class="page-links breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#">
			<!-- Breadcrumb NavXT 6.2.0 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to Diabetes Self-Management." href="https://www.diabetesselfmanagement.com" class="home">Home</a></span><span class="breadcrumb-carot" aria-hidden="true"></span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to Blog." href="https://www.diabetesselfmanagement.com/blog/">Blog</a></span><span class="breadcrumb-carot" aria-hidden="true"></span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to the Joseph Gustaitis category archives." href="https://www.diabetesselfmanagement.com/blogger/joseph-gustaitis/?post_type=blog" class="taxonomy category">Joseph Gustaitis</a></span><span class="breadcrumb-carot" aria-hidden="true"></span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to Volunteers with Type 1 Diabetes Wanted for Trial." href="https://www.diabetesselfmanagement.com/blog/volunteers-type-1-diabetes-wanted-trial/">Volunteers with Type 1 Diabetes Wanted for Trial</a></span>		</div>
				
		
			
<article id="post-41716" class="current-article post-41716 blog type-blog status-publish format-standard has-post-thumbnail hentry category-joseph-gustaitis tag-diabetes-news tag-diabetes-research tag-type-1-diabetes">
 <header class="entry-header">
		<h1 class="entry-title header-bottom-border">Volunteers with Type 1 Diabetes Wanted for Trial	</header><!-- .entry-header -->
 <div class="entry-meta col palm-one-whole lap-one-half desk-one-half">
				<span class="posted-on"><span class="byline" style="display: contents;">By <span class="author vcard"><a class="url fn n" href="https://www.diabetesselfmanagement.com/blogger/joseph-gustaitis/">Joseph Gustaitis</a></span><br /></span><time class="entry-date updated published" datetime="2019-08-15T00:00:00+00:00">Published August 15, 2019</time></span><br />			</div><!-- .entry-meta -->
			<div class="featured-image">
		<img width="640" height="427" src="https://cdn.diabetesselfmanagement.com/2019/08/shutterstock_500753095.jpg" class="attachment-large size-large wp-post-image" alt="Volunteers with Type 1 Diabetes Wanted for Trial" title="Volunteers with Type 1 Diabetes Wanted for Trial" srcset="//cdn.diabetesselfmanagement.com/2019/08/shutterstock_500753095.jpg 1000w, //cdn.diabetesselfmanagement.com/2019/08/shutterstock_500753095-300x200.jpg 300w, //cdn.diabetesselfmanagement.com/2019/08/shutterstock_500753095-768x512.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" />	</div>
	 
<div style="float: right; display: inline-block; vertical-align: middle;" class="addthis_inline_share_toolbox_a2zf"></div></h1>
 
 <div class="clearfix">
			<div class="utility_links palm-one-whole lap-one-half desk-one-half">
				<a class="print_link" href="https://www.diabetesselfmanagement.com/blog/volunteers-type-1-diabetes-wanted-trial/print/"><i class="icon-print"></i> Print</a>				<span class="text-size-adjust">
					<span class="text-size-adjust_heading">Text Size:</span> 
					<a class="text-size-adjust_control text-size-adjust_small" href="#nogo">A</a>
					<a class="text-size-adjust_control text-size-adjust_medium" href="#nogo">A</a>
					<a class="text-size-adjust_control text-size-adjust_large" href="#nogo">A</a>
				</span>
			</div>
		</div>

	<div class="entry-content">
		
				
		<p>It’s not often that people with a serious illness can do something to help find a new and better treatment. But that’s the case with a <a href="http://www.buffalo.edu/ubnow/briefs/2019/08/diabetes-study.html" target="_blank" rel="noopener">new clinical trial</a> being launched by the <a href="http://medicine.buffalo.edu/" target="_blank" rel="noopener">Jacobs School of Medicine and Biomedical Sciences at the State University of New York at Buffalo </a>(also known as the University at Buffalo) and the <a href="https://www.gla.ac.uk/" target="_blank" rel="noopener">University of Glasgow, Scotland</a>.</p><div class="alignleft">
<div class="ad ad--skyscraper">
<div class="txt-c ad__heading" style="margin-top: 0"><small>Advertisement</small></div><div id="div-ad-skyscrapera">
<script type="text/javascript">
googletag.display('div-ad-skyscrapera');
</script>
</div>
</div>
</div>

<p><em><strong>To get cutting-edge diabetes news, strategies for blood glucose management, nutrition tips, healthy recipes, and more delivered straight to your inbox, <a href="https://www.diabetesselfmanagement.com/newsletter/">sign up for our free newsletter</a>!</strong></em></p>
<p>The co-leaders of the research team are Paresh Dandona, MD, of the Jacobs School and John Petrie, PhD, of the University of Glasgow. They are seeking patients who 1) have <a href="https://www.diabetesselfmanagement.com/diabetes-resources/definitions/type-1-diabetes/">type 1 diabetes</a>, 2) are aged 18 to 65, and 3), have a <a href="https://www.diabetesselfmanagement.com/managing-diabetes/blood-glucose-management/h-b-a-1-c/">hemoglobin A1C (HbA1c)</a> that’s between 7% and 10%. The HbA1c test result reflects a person’s average blood sugar level over the preceding two to three months; an HbA1c level below 5.7% is viewed as normal; a level from 5.7% to 6.4% is considered <a href="https://www.diabetesselfmanagement.com/blog/prediabetes-what-to-know/">prediabetes</a>; and 6.5% and over <a href="https://www.diabetesselfmanagement.com/about-diabetes/types-of-diabetes/diagnostic-tests-for-type-1-diabetes/">indicates diabetes</a>. The researchers want to find out whether people with <a href="https://www.diabetesselfmanagement.com/diabetes-resources/definitions/type-1-diabetes/">type 1 diabetes</a> who use insulin might do even better if they also take two drugs used in the care of <a href="https://www.diabetesselfmanagement.com/diabetes-resources/definitions/type-2-diabetes/">type 2 diabetes</a> — semaglutide (brand name Ozempic) and dapaglifozin (Farxiga) — or semaglutide alone.</p>
<p>The trial is designed to last one year and the researchers aim to recruit 114 patients. Half the volunteers will be treated at the Clinical Research Center of the Division of Endocrinology at the University at Buffalo; the others will be treated at the University of Glasgow/NHS Greater Glasgow and Clyde Research Facility.</p>
<p>According to Dr. Dandona, who has been studying new treatments for diabetes since 2011, “The ongoing challenge is that pronounced swings in blood sugars, from <a href="https://www.diabetesselfmanagement.com/managing-diabetes/blood-glucose-management/managing-hyperglycemia/">hyperglycemic</a> to <a href="https://www.diabetesselfmanagement.com/managing-diabetes/blood-glucose-management/understanding-hypoglycemia/">hypoglycemic</a>, are pretty common, even in type 1 diabetes patients who have good glycemic control…. This has been our motivation: to conduct groundbreaking research that will allow for better blood sugar control by using non-insulin drugs in combination with insulin.” He points out that semaglutide and dapaglifozin are known to reduce body weight and systolic blood pressure. As a result, he says, “The potential benefits of triple therapy in type 1 diabetes could be multidirectional and immense.”</p>
<p>The <a href="https://www.fda.gov/" target="_blank" rel="noopener">U.S. Food and Drug Administration (FDA)</a> has not yet approved semaglutide and dapaglifozin for the treatment of type 1 diabetes. Dr. Dandona hopes that his team’s research will change that. In March 2019, <a href="https://www.diabetesselfmanagement.com/blog/european-commission-approves-oral-medicine-for-adjunct-use-in-type-1-diabetes/">dapaglifozin was approved in Europe</a> for treating type 1 diabetes; the commission giving the approval cited Dr. Dandona’s previous research.</p>
<p>Diabetes patients who are interested in participating are advised to call Jean Hejna at (716) 535-1850 or Zahid Sayeed at (716) 535-1853.</p>
<p><em><strong>Want to learn more about type 1 diabetes? Read <a href="https://www.diabetesselfmanagement.com/about-diabetes/types-of-diabetes/type-1-diabetes-questions-and-answers/">&#8220;Type 1 Diabetes Questions and Answers,&#8221;</a> <a href="https://www.diabetesselfmanagement.com/about-diabetes/types-of-diabetes/six-type-1-diabetes-symptoms-you-need-to-know/">&#8220;Six Type 1 Diabetes Symptoms You Need to Know&#8221;</a> and see our <a href="https://www.diabetesselfmanagement.com/type-1-diabetes-videos/">type 1 diabetes videos</a>.</strong></em></p>
<h2>Joseph Gustaitis</h2>
<p>A freelance writer and editor based in the Chicago area, Gustaitis has a degree in journalism from Columbia University.</p><div class="desktop-incontent-outer-box">
<div class="desktop-incontent-inner-box">
<div id="div-ad-leaderboardb">
<script type="text/javascript">
googletag.display('div-ad-leaderboardb');
</script>
</div>

</div>
</div>

</p>		
						
																
								
		
				
										
	<div class="" style="
			padding: 10px;
			border-top: 1px solid #f1f1f1;

		">
	   <p>Learn more about the health and medical experts who who provide you with the cutting-edge resources, tools, news, and more on Diabetes Self-Management.<br /><a class="btn btn--a" href="/about-our-expert-authors/">About Our Experts &gt;&gt;</a></p>
	</div>
	</div><!-- .entry-content -->
		
	<div id="800355186">
	    <script type="text/javascript">
	        try {
	            window._mNHandle.queue.push(function () {
	                window._mNDetails.loadTag("800355186", "1022x500", "800355186");
	            });
	        }
	        catch (error) {
	        }
	    </script>
	</div>
	<footer class="entry-footer">
		
		<div class="entry-footer__share">
			<div style="display: inline-block; vertical-align: middle;" class="addthis_inline_share_toolbox"></div>
		</div>
		
				
						
		<div class="entry-footer__disclaimer">
		<p>Disclaimer of Medical Advice: You understand that the blog posts and comments to such blog posts (whether posted by us, our agents or bloggers, or by users) do not constitute medical advice or recommendation of any kind, and you should not rely on any information contained in such posts or comments to replace consultations with your qualified health care professionals to meet your individual needs. The opinions and other information contained in the blog posts and comments do not reflect the opinions or positions of the Site Proprietor.</p>		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
		
		
				<div class="col-wrap clearfix">
				<div class="col palm-one-whole lap-one-half desk-one-whole">
							<div class="widget widget--ad widget--ad-1 txt-c">
			<div class="ad ad--box">
				<div class="txt-c ad__heading"><small>Advertisement</small></div>		
					<div id="div-ad-boxa">
<script type="text/javascript">
googletag.display('div-ad-boxa');
</script>
</div>
			</div>
		</div>
					</div>
				<div class="col palm-one-whole lap-one-half desk-one-whole">
					<div class="widget widget-newsletter">
	<div class="newsletter txt-c">
  <a href="/newsletter/"><img src="https://www.diabetesselfmanagement.com/wp-content/themes/dsmrefresh/images/newsletter.png" alt"Subscribe to Diabetes Self-Management Newsletter" width="66" height="67" ></a>
		<h3 class="newsletter__heading">Sign-up for the Diabetes Self-Management Newsletter</h3>
		<a class="btn btn-alt" href="/newsletter/">&nbsp;&nbsp;Sign up for Free!&nbsp;&nbsp;</a>
	</div>
</div>

				</div>
			</div>
			<div class="col-wrap clearfix">
				<div class="col palm-one-whole lap-one-half desk-one-whole">
							<div class="widget widget--ad widget--ad-2 txt-c">
			<div class="ad--box">
				<div class="txt-c ad__heading"><small>Advertisement</small></div>
					<div id="div-ad-boxb">
<script type="text/javascript">
googletag.display('div-ad-boxb');
</script>
</div>
			</div>
		</div>
					</div>			
				<div class="col palm-one-whole lap-one-half desk-one-whole">
					<div class="widget widget--related-blog">
	<h3 class="widget-title">Related Blog Posts</h3>
		<div class="widget-content">
		<ul class="ul-divided">
					<li><a href="https://www.diabetesselfmanagement.com/blog/type-2-diabetes-midlife-women-at-greater-risk-of-sleep-issues/" onclick="dataLayer.push({'event':'GAevent','eventCategory': 'Related Blogs', 'eventAction': 'Click-Desktop', 'eventLabel':'https://www.diabetesselfmanagement.com/blog/type-2-diabetes-midlife-women-at-greater-risk-of-sleep-issues/'});">Type 2 Diabetes: Midlife Women at Greater Risk of Sleep Issues</a></li>
					<li><a href="https://www.diabetesselfmanagement.com/blog/volunteers-type-1-diabetes-wanted-trial/" onclick="dataLayer.push({'event':'GAevent','eventCategory': 'Related Blogs', 'eventAction': 'Click-Desktop', 'eventLabel':'https://www.diabetesselfmanagement.com/blog/volunteers-type-1-diabetes-wanted-trial/'});">Volunteers with Type 1 Diabetes Wanted for Trial</a></li>
					<li><a href="https://www.diabetesselfmanagement.com/blog/health-startup-raises-nearly-320000-for-type-1-diabetes-research/" onclick="dataLayer.push({'event':'GAevent','eventCategory': 'Related Blogs', 'eventAction': 'Click-Desktop', 'eventLabel':'https://www.diabetesselfmanagement.com/blog/health-startup-raises-nearly-320000-for-type-1-diabetes-research/'});">Health Startup Raises Nearly $320,000 for Type 1 Diabetes Research</a></li>
					<li><a href="https://www.diabetesselfmanagement.com/blog/new-technique-prevent-rejection-islet-cell-transplants-type-1-diabetes/" onclick="dataLayer.push({'event':'GAevent','eventCategory': 'Related Blogs', 'eventAction': 'Click-Desktop', 'eventLabel':'https://www.diabetesselfmanagement.com/blog/new-technique-prevent-rejection-islet-cell-transplants-type-1-diabetes/'});">New Technique Shown to Prevent Rejection of Islet Cell Transplants in Type 1 Diabetes</a></li>
				</ul>
		
				<p><a class="btn btn--a" href="https://www.diabetesselfmanagement.com/blogger/joseph-gustaitis/">More From Joseph Gustaitis</a></p>
				</div>
</div>
				</div>
			</div>
			<div class="col-wrap clearfix">				
				<div class="col palm-one-whole lap-one-half desk-one-whole">
							<div class="widget widget--ad widget--ad-3 txt-c">
			<div class="ad ad--box">
				<div class="txt-c ad__heading"><small>Advertisement</small></div>		
				<div id="div-ad-boxc">
<script type="text/javascript">
googletag.display('div-ad-boxc');
</script>
</div>
			</div>
		</div>
					</div>			
				<div class="col palm-one-whole lap-one-half desk-one-whole">
					<div class="widget">
	<h3 class="widget-title">Featured Recipe</h3>
	<div class="widget-content">
				<article id="post-39255">
						<div class="featured-image">
				<a href="https://www.diabetesselfmanagement.com/recipes/desserts-sweets/angelic-cupcakes/" rel="bookmark">
					<img width="300" height="225" src="https://cdn.diabetesselfmanagement.com/2019/05/Angelic-Cupcakes-e1557169431489-300x225.jpeg" class="attachment-medium size-medium wp-post-image" alt="Angelic Cupcakes" title="Angelic Cupcakes" srcset="//cdn.diabetesselfmanagement.com/2019/05/Angelic-Cupcakes-e1557169431489-300x225.jpeg 300w, //cdn.diabetesselfmanagement.com/2019/05/Angelic-Cupcakes-e1557169431489-768x576.jpeg 768w, //cdn.diabetesselfmanagement.com/2019/05/Angelic-Cupcakes-e1557169431489.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px" />				</a>
			</div>
						<header class="entry-header">
				<h3 class="entry-title"><a href="https://www.diabetesselfmanagement.com/recipes/desserts-sweets/angelic-cupcakes/" rel="bookmark">Angelic Cupcakes</a></h3>			</header>
			<div class="entry-footer">
				<a class="btn btn--a" href="https://www.diabetesselfmanagement.com/recipes/">More Diabetes Recipes</a>
			</div>
		</article>
			</div>
</div>				</div>
			</div>
			<div class="col-wrap clearfix">
				<div class="col palm-one-whole lap-one-half desk-one-whole">
							<div class="widget widget--ad widget--ad-4 txt-c">
			<div class="ad ad--box">
				<div class="txt-c ad__heading"><small>Advertisement</small></div>		
				<div id="div-ad-boxd">
<script type="text/javascript">
googletag.display('div-ad-boxd');
</script>
</div>
			</div>
		</div>
					</div>
				<div class="col palm-one-whole lap-one-half desk-one-whole">
					
<div class="widget widget--recent-articles">
	<h3 class="widget-title">Editor's Picks</h3>
	<div class="widget-content">
	<ul class="ul-divided">
							<li><a href="https://www.diabetesselfmanagement.com/blog/what-is-a-normal-blood-sugar-level/" class="ga_tracker_EditorsPicks">What Is a Normal Blood Sugar Level? </a></li>
									<li><a href="https://www.diabetesselfmanagement.com/managing-diabetes/treatment-approaches/metformin-2/" class="ga_tracker_EditorsPicks">Metformin:<br />The Unauthorized Biography </a></li>
									<li><a href="https://www.diabetesselfmanagement.com/managing-diabetes/blood-glucose-management/manage-high-blood-glucose/" class="ga_tracker_EditorsPicks">Strike the Spike II: How to Manage High Blood Glucose After Meals:<br />Dealing With High Blood Sugar After Meals </a></li>
									<li><a href="https://www.diabetesselfmanagement.com/blog/what-causes-diabetes-fatigue/" class="ga_tracker_EditorsPicks">What Causes Diabetes Fatigue? </a></li>
									<li><a href="https://www.diabetesselfmanagement.com/blog/bitter-melon-diabetes-news/" class="ga_tracker_EditorsPicks">Bitter Melon Diabetes News </a></li>
					</ul>
				</div>
</div>

				</div>
				<div class="col palm-one-whole lap-one-half desk-one-whole">
					<div class="widget widget-poll">
		<h3 class="widget-title upper widget-poll__heading">Readers' Poll</h3>
	<div class="widget-content widget-poll__content">
		<div id="polls-2" class="wp-polls">
	<form id="polls_form_2" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_2_nonce" name="wp-polls-nonce" value="9e5a0c443e" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="2" /></p>
		<p style="display: none;"><input type="hidden" id="poll_multiple_ans_2" name="poll_multiple_ans_2" value="6" /></p>
		<p class="poll__question"><strong>What do you want to read about?</strong></p><div id="polls-2-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="checkbox" id="poll-answer-6" name="poll_2" value="6" /> <label for="poll-answer-6">Medication</label></li>
		<li><input type="checkbox" id="poll-answer-7" name="poll_2" value="7" /> <label for="poll-answer-7">Exercise</label></li>
		<li><input type="checkbox" id="poll-answer-8" name="poll_2" value="8" /> <label for="poll-answer-8">Nutrition</label></li>
		<li><input type="checkbox" id="poll-answer-9" name="poll_2" value="9" /> <label for="poll-answer-9">News</label></li>
		<li><input type="checkbox" id="poll-answer-10" name="poll_2" value="10" /> <label for="poll-answer-10">Recipes</label></li>
		<li><input type="checkbox" id="poll-answer-11" name="poll_2" value="11" /> <label for="poll-answer-11">Diabetes complications</label></li>
		</ul><p class="poll__action"><input class="wp-polls-btn" type="button" name="vote" value="   Vote   " onclick="poll_vote(2);" />&nbsp;&nbsp;&nbsp;<a href="#ViewPollResults" onclick="poll_result(2); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-2-loading" class="wp-polls-loading"><img src="https://www.diabetesselfmanagement.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
	</div>
	</div>
				</div>
			</div>
		
		
		
		
	</div><!-- #secondary -->
		</div>
	</div><!-- #content -->

<section id="foot-newsletter" role="contentinfo">
		<div class="wrapper" >
			<div class="clear">
    <div class="col txt-r news-img portable-one-whole desk-one-quarter">
     <a href="/newsletter/"><img style="padding-top: 10px;" src="https://www.diabetesselfmanagement.com/wp-content/themes/dsmrefresh/images/newsletter.png" alt"Subscribe to Diabetes Self-Management Newsletter" width="66" height="67" ></a>
    </div>
     <div style="padding-left: 25px;" class="col newsletter-info portable-one-whole desk-two-fifths" role="complementary">Get the latest diabetes news and a free gift!</div>
    <div style="padding: 20px;" class="col portable-one-whole desk-one-third"><a class="btn btn-alt" href="/newsletter/">Sign up for Free!</a></div>
   </div>
 </div>
</section>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="wrapper" >
			<div class="clear">
				<div class="site-footer__subscribe">
					<a href="/subscribe/"><img src="https://www.diabetesselfmanagement.com/wp-content/themes/dsmrefresh/images/subscribe.png" alt"Subscribe to Diabetes Self-Management"></a>
				</div><!-- .site-footer__branding -->
    	<div class="site-footer__subtext">
					<h3 class="site-footer__heading">Subscribe</h3>
      <p><em>Diabetes Self-Management</em> offers up-to-date, practical “how-to” information on nutrition, exercise, new drugs, medical advances, self-help, and the many other topics people need to know about to stay healthy.</p>
      <a class="btn btn--a" href="/subscribe/">Subscribe</a>
				</div>
				<div class="site-footer__site-map">
     <h3 class="site-footer__heading">Additional Links</h3>
										<div class="menu-secondary-container"><ul id="menu-secondary" class="menu"><li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"> <a href="https://www.diabetesselfmanagement.com/subscribe/">Subscribe to Diabetes Self-Management Magazine</a> </li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"> <a href="https://www.diabetesselfmanagement.com/about-us/">About Us</a> </li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"> <a href="https://www.diabetesselfmanagement.com/contact/">Contact</a> </li>
<li id="menu-item-10069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10069"> <a href="https://www.diabetesselfmanagement.com/newsletter/">Diabetes Self-Management  Newsletter</a> </li>
<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"> <a href="https://www.diabetesselfmanagement.com/advertise/">Advertise</a> </li>
<li id="menu-item-35849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35849"> <a href="https://www.diabetesselfmanagement.com/about-our-expert-authors/">About Our Authors</a> </li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"> <a href="https://www.diabetesselfmanagement.com/privacy-policy/">Privacy Policy</a> </li>
<li id="menu-item-10072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10072"> <a href="https://www.diabetesselfmanagement.com/terms-use/">Terms of Use</a> </li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a class="cli_manage_current_consent" style="cursor:pointer;"> Manage Your Consent</a></li></ul></div>									</div><!-- .site-footer__site-map -->
			</div>
			<div class="site-footer__legal">
								
			</div><!-- .site-info -->
		</div>
		<br />&nbsp;<br />&nbsp;<br />
	</footer><!-- #colophon -->

<footer id="colophon" class="site-anchor" role="contentinfo">
		<div class="wrapper" >
			<div class="clear">
				<div class="site-footer__branding">
										<a href="https://www.diabetesselfmanagement.com/" rel="home"><img alt="Diabetes Self-Management" src="https://www.diabetesselfmanagement.com/wp-content/themes/dsmrefresh/images/logo-footer.png" width="150" /></a>
									</div><!-- .site-footer__branding -->
    <div class="site-footer__social">
					<ul class="social-nav">
		<li class="social-nav__item social-nav__facebook"><a class="icon icon-facebook-circled" href="https://www.facebook.com/DiabetesSelfManagement" target="_blank"><span class="screen-reader-text">Facebook</span></a></li>
			<li class="social-nav__item social-nav__twitter"><a class="icon icon-twitter-circled" href="https://twitter.com/ManageDiabetes" target="_blank"><span class="screen-reader-text">Twitter</span></a></li>
			<li class="social-nav__item social-nav__pinterest"><a class="icon icon-pinterest" href="https://www.pinterest.com/diabetesrecipes/" target="_blank"><span class="screen-reader-text">Pinterest</span></a></li>
		</ul>
				</div><!-- .site-footer__social -->
    <div class="copyright">
     <p><a href="https://www.healthonnet.org/HONcode/Conduct.html?HONConduct248569" onclick="window.open(this.href); return false;"><img src="https://www.honcode.ch/HONcode/Seal/HONConduct248569_s.gif" width="49" height="72" style="border:0px;padding-right:20px;vertical-align:middle;" title="This website is certified by Health On the Net Foundation. Click to verify." alt="This website is certified by Health On the Net Foundation. Click to verify."></a>&copy; 2019 Madavor Media, LLC. All Rights Reserved.</p></div><!-- .copyright -->
   </div>
 </div>
</footer>

</div><!-- #page -->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
window._gscq = window._gscq || []
</script>
<script type='text/javascript' data-cfasync="false" async src='//widgets.getsitecontrol.com/52448/script.js'></script><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.diabetesselfmanagement.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diabetesselfmanagement.com/wp-content/plugins/wp-polls/polls-js.js'></script><script type='text/javascript' src='https://www.diabetesselfmanagement.com/wp-content/themes/dsmrefresh/js/global-min.js'></script><div id="amzn-assoc-ad-58e18ae4-08d1-46b0-8c26-ecd6a1a36e99"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=58e18ae4-08d1-46b0-8c26-ecd6a1a36e99"></script><div id="cookie-law-info-bar"><span><span class="cli-plugin-button-mobile"><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPT</a> <a  id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject" style="margin:5px;" >REJECT</a></span><a href='https://www.diabetesselfmanagement.com/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Privacy Policy</a> We use <a class="cli_settings_button"  >cookies</a> on our site to personalize content and ads, provide social media features, and analyze our traffic.</span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <h4>Privacy Overview</h4>                                         
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Privacy Overview                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                    </div>
                </div>

            </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                        Necessary 
                    </a>
                
                    <span class="cli-necessary-caption">Always Enabled</span>                 </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="necessary">
                        <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                        Non-necessary 
                    </a>
                <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled">Non-necessary</label>
                    </div>                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                        <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                    </div>
                </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#2a2a2a","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#3dbfd7","button_1_button_hover":"#3199ac","button_1_link_colour":"#ffffff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#efefef","button_3_button_hover":"#bfbfbf","button_3_link_colour":"#0a0a0a","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#e5e5e5","button_4_button_hover":"#b7b7b7","button_4_link_colour":"#ffffff","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#8a8a8a","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>	<script type="text/javascript">
	    jQuery(document).ready(function(){
	        jQuery('.cli_manage_current_consent').click(function(){
	            jQuery('#cookie-law-info-again').click();
	            setTimeout(function(){
	                jQuery(window).scrollTop(jQuery('#cookie-law-info-bar').offset().top);
	            },1000);
	        });
	    });
	</script>
	
<div id="div-oop">
	<script type='text/javascript'>
	googletag.display('div-oop');
	</script>
</div>

<div id="skin" style="height:1px;">
	<script type='text/javascript'>
	googletag.display('skin');
	</script>
</div>
<div id="in-content" style="height:1px;">
	<script type='text/javascript'>
	googletag.display('in-content');
	</script>
</div>
<div id="div-nextmillenium" class="txt-c">
	<script type='text/javascript'>
	googletag.display('div-nextmillenium');
	</script>
</div>
</body>
</html>
