<!DOCTYPE html> <!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="google-site-verification" content="iHjHaLAShqtJQADuRq3V1yv3UpMbqP-Dlcm_6KwJsYw" /><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.diabetesselfmanagement.com/xmlrpc.php"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5877cba327754b5f"></script> <script>dataLayer = [];</script> <script>dataLayer = [{
	'event': 'dataLayer_load',
	'PrimaryCategory': 'Medical Health>Diseases and Conditions>Diabetes',
	'SecondaryCategory': 'Diabetes, Diseases and Conditions, Medical Health',
	'Topics': 'antibody, autoantibody, child, clinical medicine, diabetes, disease, diseases and disorders, disorders of endocrine pancreas, epidemiology, health, health care, health sciences, immunology, medical specialties, medicine, national institutes of health, public health, research, type 1 diabetes',
  'DSM_DiabetesType': 'Type 1 Diabetes'
}];</script> <!-- BEGIN ControlTag for DSM --> <script class='kxct' data-id='txnbcm4ag' data-timing='async' data-version='3.0' type='text/javascript'>window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/txnbcm4ag.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());</script> <!-- END ControlTag --> <script class='kxint' data-namespace='madavormedia' type='text/javascript'>window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
  function retrieve(n){
    var k= 'kx'+'madavormedia_'+n, ls=(function(){
      try {
        return window.localStorage;
      } catch(e) {
        return null;
      }
    })();
    if (ls) {
        return ls[k] || '';
    } else if (navigator.cookieEnabled) {
        var m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || '';
    } else {
        return '';
    }
  }
  Krux.user = retrieve('user');
  Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
})();</script> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><title>Major Type 1 Diabetes Prevention Study Scaled Back - Diabetes Self-Management</title> <!-- This site is optimized with the Yoast SEO Premium plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Reduced federal funding for a major type 1 diabetes prevention study means that fewer high-risk children will be screened regularly for their diabetes risk."/><link rel="canonical" href="https://www.diabetesselfmanagement.com/blog/major-type-1-diabetes-prevention-study-scaled-back/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Major Type 1 Diabetes Prevention Study Scaled Back - Diabetes Self-Management" /><meta property="og:description" content="Reduced federal funding for a major type 1 diabetes prevention study means that fewer high-risk children will be screened regularly for their diabetes risk." /><meta property="og:url" content="https://www.diabetesselfmanagement.com/blog/major-type-1-diabetes-prevention-study-scaled-back/" /><meta property="og:site_name" content="Diabetes Self-Management" /><meta property="article:tag" content="Diabetes News" /><meta property="article:tag" content="Diabetes Research" /><meta property="article:tag" content="Kids &amp; Diabetes" /><meta property="article:tag" content="Type 1 Diabetes" /><meta property="article:section" content="Quinn Phillips" /><meta property="og:image" content="https://cdn.diabetesselfmanagement.com/2019/11/shutterstock_244380844.jpg" /><meta property="og:image:secure_url" content="https://cdn.diabetesselfmanagement.com/2019/11/shutterstock_244380844.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="637" /><meta property="og:image:alt" content="Test tubes -- Major Type 1 Diabetes Prevention Study Scaled Back" /> <!-- / Yoast SEO Premium plugin. --><link rel='stylesheet' id='wp-block-library-css'  href='https://www.diabetesselfmanagement.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css'  href='https://www.diabetesselfmanagement.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.diabetesselfmanagement.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' /><link rel='stylesheet' id='collapseomatic-css-css'  href='https://www.diabetesselfmanagement.com/wp-content/plugins/jquery-collapse-o-matic/light_style.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.diabetesselfmanagement.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.diabetesselfmanagement.com/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='taxonomy-image-plugin-public-css'  href='https://www.diabetesselfmanagement.com/wp-content/plugins/taxonomy-images/css/style.css' type='text/css' media='screen' /><link rel='stylesheet' id='wp-parsely-style-css'  href='https://www.diabetesselfmanagement.com/wp-content/plugins/wp-parsely/wp-parsely.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css'  href='https://www.diabetesselfmanagement.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.diabetesselfmanagement.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}</style><link rel='stylesheet' id='diabetesselfmanagement-style-css'  href='https://www.diabetesselfmanagement.com/wp-content/themes/dsmrefresh/style.css?v=1.0.11&#038;ver=ba455dc74f620980177cc6e04271a0cd' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='diabetesselfmanagement-ie-css'  href='https://www.diabetesselfmanagement.com/wp-content/themes/dsmrefresh/css/ie.css' type='text/css' media='all' /> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.diabetesselfmanagement.com\/wp-admin\/admin-ajax.php"};
/* ]]> */</script> <script type='text/javascript' defer='defer' src='https://cdn.diabetesselfmanagement.com/cache/fvm/1570628425/out/header-4c030ff1.min.js'></script><link rel='https://api.w.org/' href='https://www.diabetesselfmanagement.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.diabetesselfmanagement.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diabetesselfmanagement.com%2Fblog%2Fmajor-type-1-diabetes-prevention-study-scaled-back%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.diabetesselfmanagement.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diabetesselfmanagement.com%2Fblog%2Fmajor-type-1-diabetes-prevention-study-scaled-back%2F&#038;format=xml" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-139901603-1"></script> <script>window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			
			gtag('config', 'UA-139901603-1');</script> <!-- BEGIN wp-parsely Plugin Version 2.0 --><meta name="wp-parsely_version" id="wp-parsely_version" content="2.0"/> <!-- parsleyPage is not defined / has no attributes.  What kind of page are you loading? --> <!-- END wp-parsely Plugin Version 2.0 --> <!--<meta name="NextGEN" version="3.2.15" /> --> <script type='text/javascript'>(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();</script> <script type='text/javascript'>googletag.defineSlot('/8842/DSM/blog', [728, 90], 'div-ad-leaderboarda').setTargeting('pos','L1').addService(googletag.pubads());
googletag.defineSlot('/8842/DSM/blog', [728, 90], 'div-ad-leaderboardb').setTargeting('pos','L2').addService(googletag.pubads());
googletag.defineSlot('/8842/DSM/blog', [728, 90], 'div-ad-leaderboardc').setTargeting('pos','in-content1').addService(googletag.pubads());
googletag.defineSlot('/8842/DSM/blog', [728, 90], 'div-ad-leaderboardd').setTargeting('pos','in-content2').addService(googletag.pubads());
googletag.defineSlot('/8842/DSM/blog', [300, 250], 'div-ad-boxa').setTargeting('pos','1').addService(googletag.pubads());
googletag.defineSlot('/8842/DSM/blog', [[300, 250], [300, 251]], 'div-ad-boxb').setTargeting('pos','2').addService(googletag.pubads());
googletag.defineSlot('/8842/DSM/blog', [[300, 250], [300, 252]], 'div-ad-boxc').setTargeting('pos','3').addService(googletag.pubads());
googletag.defineSlot('/8842/DSM/blog', [[300, 250], [300, 253]], 'div-ad-boxd').setTargeting('pos','4').addService(googletag.pubads());
googletag.defineSlot('/8842/DSM/blog', [160, 600], 'div-ad-skyscrapera').addService(googletag.pubads());
googletag.defineSlot('/8842/DSM/blog', [728, 90], 'div-ad-leaderboarde').setTargeting('pos','in-content3').addService(googletag.pubads());
googletag.defineSlot('/8842/DSM/blog', [728, 90], 'div-ad-leaderboard-footer').setTargeting('pos','baqsimi-footer').addService(googletag.pubads());
googletag.defineSlot('/8842/DSM/blog', [1, 1], 'interstitial').setTargeting('pos','1x1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/8842/DSM/blog', 'div-oop').addService(googletag.pubads());
googletag.defineSlot('/8842/DSM/blog', [[970, 250], [728, 90]], 'div-ad-superleaderboarda').setTargeting('pos','S1').addService(googletag.pubads());
googletag.pubads().setTargeting('Device','Desktop');
googletag.pubads().setTargeting('Age_Range',['18_to_20', '18_to_20_or_Unknown', '21_to_24_or_Unknown', '21-to_24', '25_to_34', '25_to_34_or_Unknown', '35_to_44', '35_to_44_or_Unknown', '45_to_49', '45_to_49_or_Unknown', '50_to_54', '50_to_54_or_Unknown', '55_to_64', '55_to_64_or_Unknown', '64_and_Over_or_Unknown', '65_and_Over']);
googletag.pubads().setTargeting('Gender',['Female', 'Female_or_unknown', 'Male', 'Male_or_unknown']);
googletag.pubads().setTargeting('A',['Baqsimi']);
googletag.pubads().setTargeting('X',['Trulicity','T2']);
googletag.pubads().setTargeting('T',['/blog/major-type-1-diabetes-prevention-study-scaled-back/','/blog/major-type-1-diabetes-prevention-study-scaled-back']);
googletag.pubads().enableSingleRequest();
googletag.enableServices();</script> <!-- Facebook Pixel Code --> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1454562221311729');
fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1454562221311729&ev=PageView&noscript=1"
/></noscript> <!-- DO NOT MODIFY --> <!-- End Facebook Pixel Code --> <script type="text/javascript">window._mNHandle = window._mNHandle || {};
			window._mNHandle.queue = window._mNHandle.queue || [];
			medianet_versionId = "3121199";</script> <script src="//contextual.media.net/dmedianet.js?cid=8CUVGXD58" async="async"></script> <script type="application/ld+json">{
	      "@context": "https://schema.org/",
	      "@type": "BlogPosting",
	 	    "headline": "Major Type 1 Diabetes Prevention Study Scaled Back",
				"image": "https://cdn.diabetesselfmanagement.com/2019/11/shutterstock_244380844-200x200.jpg",
				"editor": "Diane Fennell",
				"publisher": {
	          "@type": "Organization",
	          "name": "Diabetes Self Management"
	      },
				"logo": {
	 	      "@type": "ImageObject",
	 	      "url": "https://www.diabetesselfmanagement.com/wp-content/themes/dsmrefresh/images/logo2x.png",
	 	      "width": 540,
	 	      "height": 146
	 	    },
				"url": "https://www.diabetesselfmanagement.com/blog/major-type-1-diabetes-prevention-study-scaled-back/",
		    "datePublished": "2019-11-14",
		    "dateModified": "2019-11-14", 
		    "mainEntityOfPage": "https://www.diabetesselfmanagement.com/blog/major-type-1-diabetes-prevention-study-scaled-back/",
		    "description": "Reduced federal funding for a major type 1 diabetes prevention study means that fewer high-risk children will be screened regularly for their diabetes risk.",
		    "articleBody": "",
		    "author": {
		    "@type": "Person",
		    "name": "Quinn Phillips"	
	    	}
			}</script> <script type="text/javascript">function getCookie(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(';');
        for(var i = 0; i <ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length,c.length);
            }
        }
        return "";
    }
    var gdprcookie = getCookie('viewed_cookie_policy');</script> <script type="text/javascript">if( gdprcookie == 'yes' ) {
			Krux('ns:madavormedia', 'consent:set', {
			  dc: true,
			  al: true,
			  tg: true,
			  cd: true,
			  sh: true,
			  re: true
			}, function(errors, body) {
			  if (errors) {
			    console.error(errors);
			  } else {
			    console.log('Successfully accepted.');
			  }
			});
		} else {
			Krux('ns:madavormedia', 'consent:set', {
			  dc: false,
			  al: false,
			  tg: false,
			  cd: false,
			  sh: false,
			  re: false
			}, function(errors, body) {
			  if (errors) {
			    console.error(errors);
			  } else {
			    console.log('Successfully rejected.');
			  }
			});
		}</script> <script type="text/javascript">var cli_flush_cache=2;</script> <link rel="amphtml" href="https://www.diabetesselfmanagement.com/blog/major-type-1-diabetes-prevention-study-scaled-back/amp/"><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-52709200-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52709200-2');</script> <script>!function(g,s,q,r,d){r=g[r]=g[r]||function(){(r.q=r.q||[]).push(
  arguments)};d=s.createElement(q);q=s.getElementsByTagName(q)[0];
  d.src='//d1l6p2sc9645hc.cloudfront.net/tracker.js';q.parentNode.
  insertBefore(d,q)}(window,document,'script','_gs');

  _gs('GSN-908944-D');</script> <script type="text/javascript" src="https://10916430.collect.igodigital.com/collect.js"></script> <script type="text/javascript">_etmc.push(["setOrgId", "10916430"]);
_etmc.push(["trackPageView"]);</script> <!-- Start Quantcast tag --> <script type="text/javascript">_qoptions={
qacct:"p-17R6snYRbYYYg"
};</script> <script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script> <noscript> <img src="https://pixel.quantserve.com/pixel/p-17R6snYRbYYYg.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/> </noscript> <!-- End Quantcast tag --> <!-- Begin comScore Tag --> <script>document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));</script> <script>COMSCORE.beacon({
    c1:2,
    c2:8053344,
    c3:"",
    c4:"",
    c5:"",
    c6:"",
    c15:""
  });</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=8053344&c3=&c4=&c5=&c6=&c15=&cj=1" /> </noscript> <!-- End comScore Tag --><!--[if lt IE 9]> <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> <!-- Global site tag (gtag.js) - Google Ads: 1054471301 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1054471301"></script> <script>window.dataLayer = window.dataLayer || [];
	 function gtag(){dataLayer.push(arguments);}
	 gtag('js', new Date());

	 gtag('config', 'AW-1054471301');</script> </head><body class="blog-template-default single single-blog postid-43273 single-format-standard desktop"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header" role="banner" style="margin-bottom: 0;"><div class="wrapper"><div class="site-header__branding"><div class="site-header__site-title"><a href="https://www.diabetesselfmanagement.com/" rel="home"><img loading="lazy" alt="Diabetes Self-Management" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20270%200'%3E%3C/svg%3E" title="Diabetes Self-Management" width="270" data-lazy-src="https://www.diabetesselfmanagement.com/wp-content/themes/dsmrefresh/images/logo2x.png" /><noscript><img alt="Diabetes Self-Management" src="https://www.diabetesselfmanagement.com/wp-content/themes/dsmrefresh/images/logo2x.png" title="Diabetes Self-Management" width="270" /></noscript></a></div></div><!-- .site-branding --><div class="site-header__utility"><div class="site-header__social"><ul class="social-nav"><li class="social-nav__item social-nav__facebook"><a class="icon icon-facebook-circled" href="https://www.facebook.com/DiabetesSelfManagement" target="_blank"><span class="screen-reader-text">Facebook</span></a></li><li class="social-nav__item social-nav__twitter"><a class="icon icon-twitter-circled" href="https://twitter.com/ManageDiabetes" target="_blank"><span class="screen-reader-text">Twitter</span></a></li><li class="social-nav__item social-nav__pinterest"><a class="icon icon-pinterest" href="https://www.pinterest.com/diabetesrecipes/" target="_blank"><span class="screen-reader-text">Pinterest</span></a></li></ul></div><div class="site-header__mobile-controls" id="mobile-toggles"> <button class="btn-mbl toggler search-toggle" id="search-toggle" aria-controls="search" aria-expanded="false"><i class="icon-search"></i><span class="screen-reader-text">Search</span></button> <button class="btn-mbl toggler menu-toggle" id="menu-toggle" aria-controls="menu" aria-expanded="false"><i class="icon-menu"></i><span class="screen-reader-text">Menu</span></button></div><div class="site-header__newsstand"> <a href="/subscribe/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt"Subscribe to Diabetes Self-Management" data-lazy-src="https://www.diabetesselfmanagement.com/wp-content/themes/dsmrefresh/images/on-newsstands.png"><noscript><img src="https://www.diabetesselfmanagement.com/wp-content/themes/dsmrefresh/images/on-newsstands.png" alt"Subscribe to Diabetes Self-Management"></noscript></a></div><div class="site-header__subscribe"><a class="btn btn--a" style="padding: 8px 25px;" href="/subscribe/">Subscribe</a></div><div class="site-header__search" id="site-search"><form role="search" method="get" class="search-form" action="https://www.diabetesselfmanagement.com/" id="search-form"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" /> </label> <input type="submit" class="search-submit" value="GO" /> <span class="searchbox-icon"></span></form></div></div></div><nav id="site-navigation" class="site-header__main-navigation" role="navigation"><div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-127"><a href="https://www.diabetesselfmanagement.com/about-diabetes/">About Diabetes</a><ul class="sub-menu"><li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-about_diabetes_cat menu-item-122"><a href="https://www.diabetesselfmanagement.com/about-diabetes/types-of-diabetes/">Types Symptoms of Diabetes</a></li><li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-about_diabetes_cat menu-item-119"><a href="https://www.diabetesselfmanagement.com/about-diabetes/diabetes-basics/">Diabetes Basics: Information for Beginners</a></li><li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-about_diabetes_cat menu-item-121"><a href="https://www.diabetesselfmanagement.com/about-diabetes/diabetes-kids/">Kids &#038; Diabetes</a></li><li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-about_diabetes_cat menu-item-120"><a href="https://www.diabetesselfmanagement.com/about-diabetes/general-diabetes-information/">General Diabetes Information</a></li></ul></li><li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-128"><a href="https://www.diabetesselfmanagement.com/managing-diabetes/">Managing Diabetes</a><ul class="sub-menu"><li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-managing_diabetes_cat menu-item-109"><a href="https://www.diabetesselfmanagement.com/managing-diabetes/blood-glucose-management/">Diabetes Blood Glucose Management</a></li><li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-managing_diabetes_cat menu-item-114"><a href="https://www.diabetesselfmanagement.com/managing-diabetes/treatment-approaches/">Diabetes Treatment &#038; Therapy</a></li><li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-managing_diabetes_cat menu-item-110"><a href="https://www.diabetesselfmanagement.com/managing-diabetes/complications-prevention/">Complications &#038; Prevention</a></li><li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-managing_diabetes_cat menu-item-115"><a href="https://www.diabetesselfmanagement.com/managing-diabetes/womens-health/">Women&#8217;s Health</a></li><li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-managing_diabetes_cat menu-item-111"><a href="https://www.diabetesselfmanagement.com/managing-diabetes/emotional-health/">Emotional Effects of Diabetes</a></li><li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-managing_diabetes_cat menu-item-112"><a href="https://www.diabetesselfmanagement.com/managing-diabetes/general-health-issues/">General Diabetes Health Issues</a></li><li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-managing_diabetes_cat menu-item-113"><a href="https://www.diabetesselfmanagement.com/managing-diabetes/getting-to-know-you/">Living With Diabetes: Getting To Know You</a></li></ul></li><li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129"><a href="https://www.diabetesselfmanagement.com/recipes/">Diabetes Recipes</a><ul class="sub-menu"><li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-meal_type menu-item-132"><a href="https://www.diabetesselfmanagement.com/recipes/beverages/">Diabetic Drinks &#038; Beverages</a></li><li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-meal_type menu-item-133"><a href="https://www.diabetesselfmanagement.com/recipes/breakfast/">Diabetic Breakfast Recipes</a></li><li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-meal_type menu-item-134"><a href="https://www.diabetesselfmanagement.com/recipes/desserts-sweets/">Desserts &#038; Sweets</a></li><li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-meal_type menu-item-135"><a href="https://www.diabetesselfmanagement.com/recipes/main-dishes/">Diabetic Dinner Recipes</a></li><li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-meal_type menu-item-136"><a href="https://www.diabetesselfmanagement.com/recipes/salads/">Salad Recipes for Diabetics</a></li><li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-meal_type menu-item-137"><a href="https://www.diabetesselfmanagement.com/recipes/sides/">Diabetic Side Dish Recipes</a></li><li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-meal_type menu-item-138"><a href="https://www.diabetesselfmanagement.com/recipes/snacks-appetizers/">Snacks &#038; Appetizers</a></li><li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-meal_type menu-item-139"><a href="https://www.diabetesselfmanagement.com/recipes/soups-stews/">Soups &#038; Stews</a></li></ul></li><li id="menu-item-130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-130"><a href="https://www.diabetesselfmanagement.com/nutrition-exercise/">Nutrition &#038; Exercise</a><ul class="sub-menu"><li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-nutrition_exercise_cat menu-item-123"><a href="https://www.diabetesselfmanagement.com/nutrition-exercise/exercise/">Exercise</a></li><li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-nutrition_exercise_cat menu-item-124"><a href="https://www.diabetesselfmanagement.com/nutrition-exercise/meal-planning/">Diabetic Meal &#038; Food Planning</a></li><li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-nutrition_exercise_cat menu-item-126"><a href="https://www.diabetesselfmanagement.com/nutrition-exercise/weight-loss-management/">Weight Loss &#038; Management</a></li><li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-nutrition_exercise_cat menu-item-125"><a href="https://www.diabetesselfmanagement.com/nutrition-exercise/nutrition/">Nutrition &#038; Diabetes</a></li></ul></li><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131"><a href="https://www.diabetesselfmanagement.com/diabetes-resources/">Diabetes Resources</a><ul class="sub-menu"><li id="menu-item-40872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40872"><a href="https://www.diabetesselfmanagement.com/type-1-diabetes-videos/">Type 1 Diabetes Videos</a></li><li id="menu-item-20830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20830"><a href="https://www.diabetesselfmanagement.com/videos/">Diabetes Videos</a></li><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-diabetes_resource_cat menu-item-116"><a href="https://www.diabetesselfmanagement.com/diabetes-resources/definitions/">Type 1 &#038; Type 2 Diabetes Definitions</a></li><li id="menu-item-41450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41450"><a href="https://www.diabetesselfmanagement.com/tips/">Diabetes Tips</a></li><li id="menu-item-41449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41449"><a href="https://www.diabetesselfmanagement.com/type-1-diabetes-tips/">Type 1 Diabetes Tips</a></li><li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-diabetes_resource_cat menu-item-117"><a href="https://www.diabetesselfmanagement.com/diabetes-resources/money-matters/">Money Matters</a></li><li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-diabetes_resource_cat menu-item-118"><a href="https://www.diabetesselfmanagement.com/diabetes-resources/tools-tech/">Tools &#038; Tech</a></li><li id="menu-item-17181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17181"><a href="https://www.diabetesselfmanagement.com/diabetes-resources/consumer-products/consumer-products-list/">Consumer Products</a></li><li id="menu-item-33834" class="menu-item-pdb menu-item menu-item-type-custom menu-item-object-custom menu-item-33834"><a href="https://www.diabetesselfmanagement.com/practical-diabetology/">Clinician Resources</a></li></ul></li><li id="menu-item-1261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1261"><a href="https://www.diabetesselfmanagement.com/blog/">Blog</a></li></ul></div></nav><!-- #site-navigation --></header><!-- #masthead --><div class="ad-header" style="margin: 10px; background-color: transparent;"><div class="txt-c"><div class="ad ad--leaderboard"><div class="txt-c ad__heading screen-reader-text"><small>Advertisement</small></div><div id="div-ad-superleaderboarda"> <script type="text/javascript">googletag.display('div-ad-superleaderboarda');</script> </div></div></div></div><div id="content" class="site-content"><div class="wrapper"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><div class="page-links breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"> <!-- Breadcrumb NavXT 6.3.0 --> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to Diabetes Self-Management." href="https://www.diabetesselfmanagement.com" class="home">Home</a></span><span class="breadcrumb-carot" aria-hidden="true"></span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to Blog." href="https://www.diabetesselfmanagement.com/blog/">Blog</a></span><span class="breadcrumb-carot" aria-hidden="true"></span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to the Quinn Phillips category archives." href="https://www.diabetesselfmanagement.com/blogger/quinn-phillips/?post_type=blog" class="taxonomy category">Quinn Phillips</a></span><span class="breadcrumb-carot" aria-hidden="true"></span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to Major Type 1 Diabetes Prevention Study Scaled Back." href="https://www.diabetesselfmanagement.com/blog/major-type-1-diabetes-prevention-study-scaled-back/">Major Type 1 Diabetes Prevention Study Scaled Back</a></span></div><article id="post-43273" class="current-article post-43273 blog type-blog status-publish format-standard has-post-thumbnail hentry category-quinn-phillips tag-diabetes-news tag-diabetes-research tag-kids-diabetes tag-type-1-diabetes iab_categories-diabetes iab_categories-diseases-and-conditions iab_categories-medical-health topics-antibody topics-autoantibody topics-child topics-clinical-medicine topics-diabetes topics-disease topics-diseases-and-disorders topics-disorders-of-endocrine-pancreas topics-epidemiology topics-health topics-health-care topics-health-sciences topics-immunology topics-medical-specialties topics-medicine topics-national-institutes-of-health topics-public-health topics-research topics-type-1-diabetes"><header class="entry-header"><h1 class="entry-title header-bottom-border">Major Type 1 Diabetes Prevention Study Scaled Back</header><!-- .entry-header --><div class="entry-meta col palm-one-whole lap-one-half desk-one-half"> <span class="posted-on"><span class="byline" style="display: contents;">By <span class="author vcard"><a class="url fn n" href="https://www.diabetesselfmanagement.com/blogger/quinn-phillips/">Quinn Phillips</a></span><br /></span><time class="entry-date updated published" datetime="2019-11-14T00:00:00+00:00">Published November 14, 2019</time></span><br /></div><!-- .entry-meta --><div class="featured-image"> <img loading="lazy" width="640" height="408" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20408'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Major Type 1 Diabetes Prevention Study Scaled Back" title="Major Type 1 Diabetes Prevention Study Scaled Back" data-lazy-srcset="//cdn.diabetesselfmanagement.com/2019/11/shutterstock_244380844.jpg 1000w, //cdn.diabetesselfmanagement.com/2019/11/shutterstock_244380844-300x191.jpg 300w, //cdn.diabetesselfmanagement.com/2019/11/shutterstock_244380844-768x489.jpg 768w, //cdn.diabetesselfmanagement.com/2019/11/shutterstock_244380844-315x200.jpg 315w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://cdn.diabetesselfmanagement.com/2019/11/shutterstock_244380844.jpg" /><noscript><img width="640" height="408" src="https://cdn.diabetesselfmanagement.com/2019/11/shutterstock_244380844.jpg" class="attachment-large size-large wp-post-image" alt="Major Type 1 Diabetes Prevention Study Scaled Back" title="Major Type 1 Diabetes Prevention Study Scaled Back" srcset="//cdn.diabetesselfmanagement.com/2019/11/shutterstock_244380844.jpg 1000w, //cdn.diabetesselfmanagement.com/2019/11/shutterstock_244380844-300x191.jpg 300w, //cdn.diabetesselfmanagement.com/2019/11/shutterstock_244380844-768x489.jpg 768w, //cdn.diabetesselfmanagement.com/2019/11/shutterstock_244380844-315x200.jpg 315w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></div><div style="float: right; display: inline-block; vertical-align: middle;" class="addthis_inline_share_toolbox_a2zf"></div></h1><div class="clearfix"><div class="utility_links palm-one-whole lap-one-half desk-one-half"> <a class="print_link" href="https://www.diabetesselfmanagement.com/blog/major-type-1-diabetes-prevention-study-scaled-back/print/"><i class="icon-print"></i> Print</a> <span class="text-size-adjust"> <span class="text-size-adjust_heading">Text Size:</span> <a class="text-size-adjust_control text-size-adjust_small" href="#nogo">A</a> <a class="text-size-adjust_control text-size-adjust_medium" href="#nogo">A</a> <a class="text-size-adjust_control text-size-adjust_large" href="#nogo">A</a> </span></div></div><div class="entry-content"><p>News stories on <a href="https://www.diabetesselfmanagement.com/diabetes-resources/definitions/type-1-diabetes/">type 1 diabetes</a> prevention research tend to focus on new discoveries, promising studies and other generally positive developments. But now and then, it’s important to acknowledge setbacks in efforts to roll back the scourge of this disease.</p><div class="alignleft"><div class="ad ad--skyscraper"><div class="txt-c ad__heading" style="margin-top: 0"><small>Advertisement</small></div><div id="div-ad-skyscrapera"> <script type="text/javascript">googletag.display('div-ad-skyscrapera');</script> </div></div></div><p>Since 1994, a gigantic international study called Type 1 Diabetes <a href="https://www.trialnet.org" target="_blank" rel="noopener noreferrer">TrialNet</a> has screened over 160,000 participants — many of them <a href="https://www.diabetesselfmanagement.com/about-diabetes/diabetes-kids/">children</a> — for their diabetes risk at over 200 locations around the world. The study enrolls family members of people with type 1 diabetes who don’t have the disease, and looks at whether they have autoantibodies (immune system proteins) in their blood that predict developing the disease in the future.</p><p><em><strong>To get cutting-edge diabetes news, strategies for blood glucose management, nutrition tips, healthy recipes, and more delivered straight to your inbox, <a href="https://www.diabetesselfmanagement.com/newsletter/">sign up for our free newsletter</a>!</strong></em></p><p>As an <a href="https://www.npr.org/sections/health-shots/2019/10/30/746361697/a-trial-for-kids-at-risk-of-type-1-diabetes-was-scaled-back-leaving-families-in-" target="_blank" rel="noopener noreferrer">NPR article</a> on the scaling back of the study notes, previously, children as young as 1 year old could be screened for five autoantibodies. Having at least two of these antibodies has been shown to drastically increase a person’s risk of later developing type 1 diabetes. If a child tested negative for all five antibodies, he or she could be rescreened annually until age 18.</p><p>But in March 2019, TrialNet received funding cuts from one of its main backers, the <a href="https://www.niddk.nih.gov/" target="_blank" rel="noopener noreferrer">National Institute of Diabetes and Digestive and Kidney Diseases</a> (part of the National Institutes of Health, or NIH). Under new eligibility rules, screening can now begin at 2.5 years old, and children who test negative for all antibodies won’t be rescreened at all.</p><p>The new guidelines come despite TrialNet’s own findings, published in 2011, that the most cost-effective way to screen for type 1 diabetes — by preventing emergency hospitalization when children develop it — is to annually screen all children under age 10 whose parents have the disease, and to screen everyone again at adolescence. If a child is shown to have at least two of the predictive antibodies at any point, they can receive further monitoring to look for signs of actually developing diabetes.</p><p>Now, though, many children who test negative for all five autoantibodies are likely to fall through the cracks, since they won’t be rescreened, and some of them will eventually develop at least two antibodies — and, later, type 1 diabetes itself. They’ll be less prepared to look for the signs of diabetes and more likely to be hospitalized. This is made clear in the NPR article’s profile of a mom with type 1 diabetes whose son was enrolled in the study in 2015 at 18 months old, and had none of the five autoantibodies. A year later, he had two of the antibodies, and by age 4, he had all five.</p><p>It may be possible for some parents to find other ways to screen their children again if they initially test negative for the predictive antibodies. But no potential alternative to TrialNet is likely to be easily accessible or covered by insurance, since current clinical guidelines don’t recognize the preventive benefits of screening for type 1 diabetes risk.</p><p><em><strong>Want to learn more about type 1 diabetes? Read <a href="https://www.diabetesselfmanagement.com/about-diabetes/types-of-diabetes/type-1-diabetes-questions-and-answers/">&#8220;Type 1 Diabetes Questions and Answers,&#8221;</a> <a href="https://www.diabetesselfmanagement.com/about-diabetes/types-of-diabetes/six-type-1-diabetes-symptoms-you-need-to-know/">&#8220;Six Type 1 Diabetes Symptoms You Need to Know&#8221;</a> and see our <a href="https://www.diabetesselfmanagement.com/type-1-diabetes-videos/">type 1 diabetes videos</a>.</strong></em></p><h2><a href="//cdn.diabetesselfmanagement.com/2018/12/QP_headshot.jpg"><img loading="lazy" class="alignleft size-thumbnail wp-image-36936" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" alt="Quinn Phillips" width="150" height="150" data-lazy-srcset="//cdn.diabetesselfmanagement.com/2018/12/QP_headshot-150x150.jpg 150w, //cdn.diabetesselfmanagement.com/2018/12/QP_headshot-300x300.jpg 300w, //cdn.diabetesselfmanagement.com/2018/12/QP_headshot-768x768.jpg 768w, //cdn.diabetesselfmanagement.com/2018/12/QP_headshot-1024x1024.jpg 1024w, //cdn.diabetesselfmanagement.com/2018/12/QP_headshot-200x200.jpg 200w, //cdn.diabetesselfmanagement.com/2018/12/QP_headshot-190x190.jpg 190w, //cdn.diabetesselfmanagement.com/2018/12/QP_headshot.jpg 1200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="//cdn.diabetesselfmanagement.com/2018/12/QP_headshot-150x150.jpg" /><noscript><img class="alignleft size-thumbnail wp-image-36936" src="//cdn.diabetesselfmanagement.com/2018/12/QP_headshot-150x150.jpg" alt="Quinn Phillips" width="150" height="150" srcset="//cdn.diabetesselfmanagement.com/2018/12/QP_headshot-150x150.jpg 150w, //cdn.diabetesselfmanagement.com/2018/12/QP_headshot-300x300.jpg 300w, //cdn.diabetesselfmanagement.com/2018/12/QP_headshot-768x768.jpg 768w, //cdn.diabetesselfmanagement.com/2018/12/QP_headshot-1024x1024.jpg 1024w, //cdn.diabetesselfmanagement.com/2018/12/QP_headshot-200x200.jpg 200w, //cdn.diabetesselfmanagement.com/2018/12/QP_headshot-190x190.jpg 190w, //cdn.diabetesselfmanagement.com/2018/12/QP_headshot.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>Quinn Phillips</h2><p>A freelance health writer and editor based in Wisconsin, Phillips has a degree in government from Harvard University. He writes on a variety of topics, but is especially interested in the intersection of health and public policy.</p><div class="" style="
 padding: 10px;
 border-top: 1px solid #f1f1f1;  "><p>Learn more about the health and medical experts who who provide you with the cutting-edge resources, tools, news, and more on Diabetes Self-Management.<br /><a class="btn btn--a" href="/about-our-expert-authors/">About Our Experts &gt;&gt;</a></p></div></div><!-- .entry-content --> <!-- RELATED ARTICLES --><div class="ra-main-wrapper"><header class="home-feature-header"><h2 class="home-feature-header_heading">Related Articles</h2></header><div class="clearfix"><div class="ra-article-row"><div class="ra-article-wrapper"><article id="post-42825" class="post-42825 ra-article_article"><div> <a href="https://www.diabetesselfmanagement.com/blog/jdrf-beyond-type-1-announce-alliance/"><img loading="lazy" width="640" height="427" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20427'%3E%3C/svg%3E" class="ra-images wp-post-image" alt="JDRF and Beyond Type 1 Announce Alliance" title="JDRF and Beyond Type 1 Announce Alliance" data-lazy-srcset="//cdn.diabetesselfmanagement.com/2019/10/shutterstock_508047544.jpg 1000w, //cdn.diabetesselfmanagement.com/2019/10/shutterstock_508047544-300x200.jpg 300w, //cdn.diabetesselfmanagement.com/2019/10/shutterstock_508047544-768x512.jpg 768w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://cdn.diabetesselfmanagement.com/2019/10/shutterstock_508047544.jpg" /><noscript><img width="640" height="427" src="https://cdn.diabetesselfmanagement.com/2019/10/shutterstock_508047544.jpg" class="ra-images wp-post-image" alt="JDRF and Beyond Type 1 Announce Alliance" title="JDRF and Beyond Type 1 Announce Alliance" srcset="//cdn.diabetesselfmanagement.com/2019/10/shutterstock_508047544.jpg 1000w, //cdn.diabetesselfmanagement.com/2019/10/shutterstock_508047544-300x200.jpg 300w, //cdn.diabetesselfmanagement.com/2019/10/shutterstock_508047544-768x512.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></a></div><div><header><a href="https://www.diabetesselfmanagement.com/blog/jdrf-beyond-type-1-announce-alliance/" rel="bookmark" class="ra-title-link">JDRF and Beyond Type 1 Announce Alliance</a></header></div></article></div><div class="ra-article-wrapper"><article id="post-43112" class="post-43112 ra-article_article"><div> <a href="https://www.diabetesselfmanagement.com/blog/genetic-testing-may-help-prevent-early-type-1-diabetes-hospitalization/"><img loading="lazy" width="640" height="448" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20448'%3E%3C/svg%3E" class="ra-images wp-post-image" alt="Genetic Testing May Help Prevent Early Type 1 Diabetes Hospitalization" title="Genetic Testing May Help Prevent Early Type 1 Diabetes Hospitalization" data-lazy-srcset="//cdn.diabetesselfmanagement.com/2019/10/shutterstock_551281720.jpg 1000w, //cdn.diabetesselfmanagement.com/2019/10/shutterstock_551281720-300x210.jpg 300w, //cdn.diabetesselfmanagement.com/2019/10/shutterstock_551281720-768x538.jpg 768w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://cdn.diabetesselfmanagement.com/2019/10/shutterstock_551281720.jpg" /><noscript><img width="640" height="448" src="https://cdn.diabetesselfmanagement.com/2019/10/shutterstock_551281720.jpg" class="ra-images wp-post-image" alt="Genetic Testing May Help Prevent Early Type 1 Diabetes Hospitalization" title="Genetic Testing May Help Prevent Early Type 1 Diabetes Hospitalization" srcset="//cdn.diabetesselfmanagement.com/2019/10/shutterstock_551281720.jpg 1000w, //cdn.diabetesselfmanagement.com/2019/10/shutterstock_551281720-300x210.jpg 300w, //cdn.diabetesselfmanagement.com/2019/10/shutterstock_551281720-768x538.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></a></div><div><header><a href="https://www.diabetesselfmanagement.com/blog/genetic-testing-may-help-prevent-early-type-1-diabetes-hospitalization/" rel="bookmark" class="ra-title-link">Genetic Testing May Help Prevent Early Type 1 Diabetes Hospitalization</a></header></div></article></div><div class="ra-article-wrapper"><article id="post-43037" class="post-43037 ra-article_article"><div> <a href="https://www.diabetesselfmanagement.com/blog/virus-trigger-type-1-diabetes-new-report/"><img loading="lazy" width="640" height="427" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20427'%3E%3C/svg%3E" class="ra-images wp-post-image" alt="Virus Might Trigger Type 1 Diabetes, Says New Report" title="Virus Might Trigger Type 1 Diabetes, Says New Report" data-lazy-srcset="//cdn.diabetesselfmanagement.com/2019/10/shutterstock_602417219.jpg 1000w, //cdn.diabetesselfmanagement.com/2019/10/shutterstock_602417219-300x200.jpg 300w, //cdn.diabetesselfmanagement.com/2019/10/shutterstock_602417219-768x512.jpg 768w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://cdn.diabetesselfmanagement.com/2019/10/shutterstock_602417219.jpg" /><noscript><img width="640" height="427" src="https://cdn.diabetesselfmanagement.com/2019/10/shutterstock_602417219.jpg" class="ra-images wp-post-image" alt="Virus Might Trigger Type 1 Diabetes, Says New Report" title="Virus Might Trigger Type 1 Diabetes, Says New Report" srcset="//cdn.diabetesselfmanagement.com/2019/10/shutterstock_602417219.jpg 1000w, //cdn.diabetesselfmanagement.com/2019/10/shutterstock_602417219-300x200.jpg 300w, //cdn.diabetesselfmanagement.com/2019/10/shutterstock_602417219-768x512.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></a></div><div><header><a href="https://www.diabetesselfmanagement.com/blog/virus-trigger-type-1-diabetes-new-report/" rel="bookmark" class="ra-title-link">Virus Might Trigger Type 1 Diabetes, Says New Report</a></header></div></article></div></div><div class="ra-article-row"><div class="ra-article-wrapper"><article id="post-34008" class="post-34008 ra-article_article"><div> <a href="https://www.diabetesselfmanagement.com/blog/this-week-in-diabetes-news/"><img loading="lazy" width="640" height="262" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20262'%3E%3C/svg%3E" class="ra-images wp-post-image" alt="This Week in Diabetes News" title="This Week in Diabetes News" data-lazy-srcset="//cdn.diabetesselfmanagement.com/2019/08/DSM-1908-Weekly-News-Web-Graphic_blue_old_logo.jpg 825w, //cdn.diabetesselfmanagement.com/2019/08/DSM-1908-Weekly-News-Web-Graphic_blue_old_logo-300x123.jpg 300w, //cdn.diabetesselfmanagement.com/2019/08/DSM-1908-Weekly-News-Web-Graphic_blue_old_logo-768x315.jpg 768w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://cdn.diabetesselfmanagement.com/2019/08/DSM-1908-Weekly-News-Web-Graphic_blue_old_logo.jpg" /><noscript><img width="640" height="262" src="https://cdn.diabetesselfmanagement.com/2019/08/DSM-1908-Weekly-News-Web-Graphic_blue_old_logo.jpg" class="ra-images wp-post-image" alt="This Week in Diabetes News" title="This Week in Diabetes News" srcset="//cdn.diabetesselfmanagement.com/2019/08/DSM-1908-Weekly-News-Web-Graphic_blue_old_logo.jpg 825w, //cdn.diabetesselfmanagement.com/2019/08/DSM-1908-Weekly-News-Web-Graphic_blue_old_logo-300x123.jpg 300w, //cdn.diabetesselfmanagement.com/2019/08/DSM-1908-Weekly-News-Web-Graphic_blue_old_logo-768x315.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></a></div><div><header><a href="https://www.diabetesselfmanagement.com/blog/this-week-in-diabetes-news/" rel="bookmark" class="ra-title-link">This Week in Diabetes News</a></header></div></article></div><div class="ra-article-wrapper"><article id="post-42788" class="post-42788 ra-article_article"><div> <a href="https://www.diabetesselfmanagement.com/blog/fda-approves-rybelsus-first-oral-glp-1-medicine/"><img loading="lazy" width="640" height="453" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20453'%3E%3C/svg%3E" class="ra-images wp-post-image" alt="FDA Approves Rybelsus, First Oral GLP-1 Medicine" title="FDA Approves Rybelsus, First Oral GLP-1 Medicine" data-lazy-srcset="//cdn.diabetesselfmanagement.com/2019/10/shutterstock_422429341.jpg 1000w, //cdn.diabetesselfmanagement.com/2019/10/shutterstock_422429341-300x212.jpg 300w, //cdn.diabetesselfmanagement.com/2019/10/shutterstock_422429341-768x544.jpg 768w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://cdn.diabetesselfmanagement.com/2019/10/shutterstock_422429341.jpg" /><noscript><img width="640" height="453" src="https://cdn.diabetesselfmanagement.com/2019/10/shutterstock_422429341.jpg" class="ra-images wp-post-image" alt="FDA Approves Rybelsus, First Oral GLP-1 Medicine" title="FDA Approves Rybelsus, First Oral GLP-1 Medicine" srcset="//cdn.diabetesselfmanagement.com/2019/10/shutterstock_422429341.jpg 1000w, //cdn.diabetesselfmanagement.com/2019/10/shutterstock_422429341-300x212.jpg 300w, //cdn.diabetesselfmanagement.com/2019/10/shutterstock_422429341-768x544.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></a></div><div><header><a href="https://www.diabetesselfmanagement.com/blog/fda-approves-rybelsus-first-oral-glp-1-medicine/" rel="bookmark" class="ra-title-link">FDA Approves Rybelsus, First Oral GLP-1 Medicine</a></header></div></article></div><div class="ra-article-wrapper"><article id="post-43131" class="post-43131 ra-article_article"><div> <a href="https://www.diabetesselfmanagement.com/blog/islet-transplant-shows-long-term-benefit-for-type-1-diabetes-study/"><img loading="lazy" width="640" height="427" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20427'%3E%3C/svg%3E" class="ra-images wp-post-image" alt="Islet Transplant Shows Long-Term Benefit for Type 1 Diabetes: Study" title="Islet Transplant Shows Long-Term Benefit for Type 1 Diabetes: Study" data-lazy-srcset="//cdn.diabetesselfmanagement.com/2019/11/shutterstock_1464743105.jpg 1000w, //cdn.diabetesselfmanagement.com/2019/11/shutterstock_1464743105-300x200.jpg 300w, //cdn.diabetesselfmanagement.com/2019/11/shutterstock_1464743105-768x512.jpg 768w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://cdn.diabetesselfmanagement.com/2019/11/shutterstock_1464743105.jpg" /><noscript><img width="640" height="427" src="https://cdn.diabetesselfmanagement.com/2019/11/shutterstock_1464743105.jpg" class="ra-images wp-post-image" alt="Islet Transplant Shows Long-Term Benefit for Type 1 Diabetes: Study" title="Islet Transplant Shows Long-Term Benefit for Type 1 Diabetes: Study" srcset="//cdn.diabetesselfmanagement.com/2019/11/shutterstock_1464743105.jpg 1000w, //cdn.diabetesselfmanagement.com/2019/11/shutterstock_1464743105-300x200.jpg 300w, //cdn.diabetesselfmanagement.com/2019/11/shutterstock_1464743105-768x512.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></a></div><div><header><a href="https://www.diabetesselfmanagement.com/blog/islet-transplant-shows-long-term-benefit-for-type-1-diabetes-study/" rel="bookmark" class="ra-title-link">Islet Transplant Shows Long-Term Benefit for Type 1 Diabetes: Study</a></header></div></article></div></div></div></div><div id="800355186"> <script type="text/javascript">try {
	            window._mNHandle.queue.push(function () {
	                window._mNDetails.loadTag("800355186", "1022x500", "800355186");
	            });
	        }
	        catch (error) {
	        }</script> </div><footer class="entry-footer"><div class="entry-footer__share"><div style="display: inline-block; vertical-align: middle;" class="addthis_inline_share_toolbox"></div></div><div class="entry-footer__disclaimer"><p>Disclaimer of Medical Advice: You understand that the blog posts and comments to such blog posts (whether posted by us, our agents or bloggers, or by users) do not constitute medical advice or recommendation of any kind, and you should not rely on any information contained in such posts or comments to replace consultations with your qualified health care professionals to meet your individual needs. The opinions and other information contained in the blog posts and comments do not reflect the opinions or positions of the Site Proprietor.</p></div></footer><!-- .entry-footer --></article><!-- #post-## --></main><!-- #main --></div><!-- #primary --><div id="secondary" class="widget-area" role="complementary"><div class="col-wrap clearfix"><div class="col palm-one-whole lap-one-half desk-one-whole"><div class="widget widget--ad widget--ad-1 txt-c"><div class="ad ad--box"><div class="txt-c ad__heading"><small>Advertisement</small></div><div id="div-ad-boxa"> <script type="text/javascript">googletag.display('div-ad-boxa');</script> </div></div></div></div><div class="col palm-one-whole lap-one-half desk-one-whole"><div class="widget widget-newsletter"><div class="newsletter txt-c"> <a href="/newsletter/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2066%2067'%3E%3C/svg%3E" alt"Subscribe to Diabetes Self-Management Newsletter" width="66" height="67" data-lazy-src="https://www.diabetesselfmanagement.com/wp-content/themes/dsmrefresh/images/newsletter.png" ><noscript><img src="https://www.diabetesselfmanagement.com/wp-content/themes/dsmrefresh/images/newsletter.png" alt"Subscribe to Diabetes Self-Management Newsletter" width="66" height="67" ></noscript></a><h3 class="newsletter__heading">Sign-up for the Diabetes Self-Management Newsletter</h3> <a class="btn btn-alt" href="/newsletter/">&nbsp;&nbsp;Sign up for Free!&nbsp;&nbsp;</a></div></div></div></div><div class="col-wrap clearfix"><div class="col palm-one-whole lap-one-half desk-one-whole"><div class="widget widget--ad widget--ad-2 txt-c"><div class="ad--box"><div class="txt-c ad__heading"><small>Advertisement</small></div><div id="div-ad-boxb"> <script type="text/javascript">googletag.display('div-ad-boxb');</script> </div></div></div></div><div class="col palm-one-whole lap-one-half desk-one-whole"><div class="widget widget--related-blog"><h3 class="widget-title">Related Blog Posts</h3><div class="widget-content"><ul class="ul-divided"><li><a href="https://www.diabetesselfmanagement.com/blog/major-type-1-diabetes-prevention-study-scaled-back/" onclick="dataLayer.push({'event':'GAevent','eventCategory': 'Related Blogs', 'eventAction': 'Click-Desktop', 'eventLabel':'https://www.diabetesselfmanagement.com/blog/major-type-1-diabetes-prevention-study-scaled-back/'});">Major Type 1 Diabetes Prevention Study Scaled Back</a></li><li><a href="https://www.diabetesselfmanagement.com/blog/this-week-in-diabetes-news/" onclick="dataLayer.push({'event':'GAevent','eventCategory': 'Related Blogs', 'eventAction': 'Click-Desktop', 'eventLabel':'https://www.diabetesselfmanagement.com/blog/this-week-in-diabetes-news/'});">This Week in Diabetes News</a></li><li><a href="https://www.diabetesselfmanagement.com/blog/predicting-type-1-diabetes-at-an-early-age/" onclick="dataLayer.push({'event':'GAevent','eventCategory': 'Related Blogs', 'eventAction': 'Click-Desktop', 'eventLabel':'https://www.diabetesselfmanagement.com/blog/predicting-type-1-diabetes-at-an-early-age/'});">Predicting Type 1 Diabetes at an Early Age</a></li><li><a href="https://www.diabetesselfmanagement.com/blog/marijuana-increases-risk-of-ketoacidosis-in-type-1-study/" onclick="dataLayer.push({'event':'GAevent','eventCategory': 'Related Blogs', 'eventAction': 'Click-Desktop', 'eventLabel':'https://www.diabetesselfmanagement.com/blog/marijuana-increases-risk-of-ketoacidosis-in-type-1-study/'});">Marijuana Increases Risk of Ketoacidosis in Type 1: Study</a></li></ul><p><a class="btn btn--a" href="https://www.diabetesselfmanagement.com/blogger/quinn-phillips/">More From Quinn Phillips</a></p></div></div></div></div><div class="col-wrap clearfix"><div class="col palm-one-whole lap-one-half desk-one-whole"><div class="widget widget--ad widget--ad-3 txt-c"><div class="ad ad--box"><div class="txt-c ad__heading"><small>Advertisement</small></div><div id="div-ad-boxc"> <script type="text/javascript">googletag.display('div-ad-boxc');</script> </div></div></div></div><div class="col palm-one-whole lap-one-half desk-one-whole"><div class="widget"><h3 class="widget-title">Featured Recipe</h3><div class="widget-content"><article id="post-36353"><div class="featured-image"> <a href="https://www.diabetesselfmanagement.com/recipes/main-dishes/big-brined-herby-turkey/" rel="bookmark"> <img loading="lazy" width="300" height="134" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20134'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Big Brined Herby Turkey" title="Big Brined Herby Turkey" data-lazy-srcset="//cdn.diabetesselfmanagement.com/2018/10/turkey-1-mod-300x134.jpg 300w, //cdn.diabetesselfmanagement.com/2018/10/turkey-1-mod-768x344.jpg 768w, //cdn.diabetesselfmanagement.com/2018/10/turkey-1-mod-1024x459.jpg 1024w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://cdn.diabetesselfmanagement.com/2018/10/turkey-1-mod-300x134.jpg" /><noscript><img width="300" height="134" src="https://cdn.diabetesselfmanagement.com/2018/10/turkey-1-mod-300x134.jpg" class="attachment-medium size-medium wp-post-image" alt="Big Brined Herby Turkey" title="Big Brined Herby Turkey" srcset="//cdn.diabetesselfmanagement.com/2018/10/turkey-1-mod-300x134.jpg 300w, //cdn.diabetesselfmanagement.com/2018/10/turkey-1-mod-768x344.jpg 768w, //cdn.diabetesselfmanagement.com/2018/10/turkey-1-mod-1024x459.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> </a></div><header class="entry-header"><h3 class="entry-title"><a href="https://www.diabetesselfmanagement.com/recipes/main-dishes/big-brined-herby-turkey/" rel="bookmark">Big Brined Herby Turkey</a></h3></header><div class="entry-footer"> <a class="btn btn--a" href="https://www.diabetesselfmanagement.com/recipes/">More Diabetes Recipes</a></div></article></div></div></div></div><div class="col-wrap clearfix"><div class="col palm-one-whole lap-one-half desk-one-whole"><div class="widget widget--ad widget--ad-4 txt-c"><div class="ad ad--box"><div class="txt-c ad__heading"><small>Advertisement</small></div><div id="div-ad-boxd"> <script type="text/javascript">googletag.display('div-ad-boxd');</script> </div></div></div></div><div class="col palm-one-whole lap-one-half desk-one-whole"><div class="widget widget--recent-articles"><h3 class="widget-title">Editor's Picks</h3><div class="widget-content"><ul class="ul-divided"><li><a href="https://www.diabetesselfmanagement.com/blog/what-is-a-normal-blood-sugar-level/" class="ga_tracker_EditorsPicks">What Is a Normal Blood Sugar Level? </a></li><li><a href="https://www.diabetesselfmanagement.com/managing-diabetes/treatment-approaches/metformin-2/" class="ga_tracker_EditorsPicks">Metformin:<br />The Unauthorized Biography </a></li><li><a href="https://www.diabetesselfmanagement.com/managing-diabetes/blood-glucose-management/manage-high-blood-glucose/" class="ga_tracker_EditorsPicks">Strike the Spike II: How to Manage High Blood Glucose After Meals:<br />Dealing With High Blood Sugar After Meals </a></li><li><a href="https://www.diabetesselfmanagement.com/blog/what-causes-diabetes-fatigue/" class="ga_tracker_EditorsPicks">What Causes Diabetes Fatigue? </a></li><li><a href="https://www.diabetesselfmanagement.com/blog/bitter-melon-diabetes-news/" class="ga_tracker_EditorsPicks">Bitter Melon Diabetes News </a></li></ul></div></div></div><div class="col palm-one-whole lap-one-half desk-one-whole"><div class="widget widget-poll"><h3 class="widget-title upper widget-poll__heading">Readers' Poll</h3><div class="widget-content widget-poll__content"><div id="polls-2" class="wp-polls"><form id="polls_form_2" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_2_nonce" name="wp-polls-nonce" value="64997bc30b" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="2" /></p><p style="display: none;"><input type="hidden" id="poll_multiple_ans_2" name="poll_multiple_ans_2" value="6" /></p><p class="poll__question"><strong>What do you want to read about?</strong></p><div id="polls-2-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li><input type="checkbox" id="poll-answer-6" name="poll_2" value="6" /> <label for="poll-answer-6">Medication</label></li><li><input type="checkbox" id="poll-answer-7" name="poll_2" value="7" /> <label for="poll-answer-7">Exercise</label></li><li><input type="checkbox" id="poll-answer-8" name="poll_2" value="8" /> <label for="poll-answer-8">Nutrition</label></li><li><input type="checkbox" id="poll-answer-9" name="poll_2" value="9" /> <label for="poll-answer-9">News</label></li><li><input type="checkbox" id="poll-answer-10" name="poll_2" value="10" /> <label for="poll-answer-10">Recipes</label></li><li><input type="checkbox" id="poll-answer-11" name="poll_2" value="11" /> <label for="poll-answer-11">Diabetes complications</label></li></ul><p class="poll__action"><input class="wp-polls-btn" type="button" name="vote" value="   Vote   " onclick="poll_vote(2);" />&nbsp;&nbsp;&nbsp;<a href="#ViewPollResults" onclick="poll_result(2); return false;" title="View Results Of This Poll">View Results</a></p></div></form></div><div id="polls-2-loading" class="wp-polls-loading"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" data-lazy-src="https://www.diabetesselfmanagement.com/wp-content/plugins/wp-polls/images/loading.gif" /><noscript><img src="https://www.diabetesselfmanagement.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" /></noscript>&nbsp;Loading ...</div></div></div></div></div></div><!-- #secondary --></div></div><!-- #content --><section id="foot-newsletter" role="contentinfo"><div class="wrapper" ><div class="clear"><div class="col txt-r news-img portable-one-whole desk-one-quarter"> <a href="/newsletter/"><img loading="lazy" style="padding-top: 10px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2066%2067'%3E%3C/svg%3E" alt"Subscribe to Diabetes Self-Management Newsletter" width="66" height="67" data-lazy-src="https://www.diabetesselfmanagement.com/wp-content/themes/dsmrefresh/images/newsletter.png" ><noscript><img style="padding-top: 10px;" src="https://www.diabetesselfmanagement.com/wp-content/themes/dsmrefresh/images/newsletter.png" alt"Subscribe to Diabetes Self-Management Newsletter" width="66" height="67" ></noscript></a></div><div style="padding-left: 25px;" class="col newsletter-info portable-one-whole desk-two-fifths" role="complementary">Get the latest diabetes news and a free gift!</div><div style="padding: 20px;" class="col portable-one-whole desk-one-third"><a class="btn btn-alt" href="/newsletter/">Sign up for Free!</a></div></div></div></section><footer id="colophon" class="site-footer" role="contentinfo"><div class="wrapper" ><div class="clear"><div class="site-footer__subscribe"> <a href="/subscribe/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt"Subscribe to Diabetes Self-Management" data-lazy-src="https://www.diabetesselfmanagement.com/wp-content/themes/dsmrefresh/images/subscribe.png"><noscript><img src="https://www.diabetesselfmanagement.com/wp-content/themes/dsmrefresh/images/subscribe.png" alt"Subscribe to Diabetes Self-Management"></noscript></a></div><!-- .site-footer__branding --><div class="site-footer__subtext"><h3 class="site-footer__heading">Subscribe</h3><p><em>Diabetes Self-Management</em> offers up-to-date, practical “how-to” information on nutrition, exercise, new drugs, medical advances, self-help, and the many other topics people need to know about to stay healthy.</p> <a class="btn btn--a" href="/subscribe/">Subscribe</a></div><div class="site-footer__site-map"><h3 class="site-footer__heading">Additional Links</h3><div class="menu-secondary-container"><ul id="menu-secondary" class="menu"><li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"> <a href="https://www.diabetesselfmanagement.com/subscribe/">Subscribe to Diabetes Self-Management Magazine</a></li><li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"> <a href="https://www.diabetesselfmanagement.com/about-us/">About Us</a></li><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"> <a href="https://www.diabetesselfmanagement.com/contact/">Contact</a></li><li id="menu-item-10069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10069"> <a href="https://www.diabetesselfmanagement.com/newsletter/">Diabetes Self-Management  Newsletter</a></li><li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"> <a href="https://www.diabetesselfmanagement.com/advertise/">Advertise</a></li><li id="menu-item-35849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35849"> <a href="https://www.diabetesselfmanagement.com/about-our-expert-authors/">About Our Authors</a></li><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-89"> <a href="https://www.diabetesselfmanagement.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-10072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10072"> <a href="https://www.diabetesselfmanagement.com/terms-use/">Terms of Use</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a class="cli_manage_current_consent" style="cursor:pointer;"> Manage Your Consent</a></li></ul></div></div><!-- .site-footer__site-map --></div><div class="site-footer__legal"></div><!-- .site-info --></div> <br />&nbsp;<br />&nbsp;<br /></footer><!-- #colophon --><footer id="colophon" class="site-anchor" role="contentinfo"><div class="wrapper" ><div class="clear"><div class="site-footer__branding"> <a href="https://www.diabetesselfmanagement.com/" rel="home"><img loading="lazy" alt="Diabetes Self-Management" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%200'%3E%3C/svg%3E" width="150" data-lazy-src="https://www.diabetesselfmanagement.com/wp-content/themes/dsmrefresh/images/logo-footer.png" /><noscript><img alt="Diabetes Self-Management" src="https://www.diabetesselfmanagement.com/wp-content/themes/dsmrefresh/images/logo-footer.png" width="150" /></noscript></a></div><!-- .site-footer__branding --><div class="site-footer__social"><ul class="social-nav"><li class="social-nav__item social-nav__facebook"><a class="icon icon-facebook-circled" href="https://www.facebook.com/DiabetesSelfManagement" target="_blank"><span class="screen-reader-text">Facebook</span></a></li><li class="social-nav__item social-nav__twitter"><a class="icon icon-twitter-circled" href="https://twitter.com/ManageDiabetes" target="_blank"><span class="screen-reader-text">Twitter</span></a></li><li class="social-nav__item social-nav__pinterest"><a class="icon icon-pinterest" href="https://www.pinterest.com/diabetesrecipes/" target="_blank"><span class="screen-reader-text">Pinterest</span></a></li></ul></div><!-- .site-footer__social --><div class="copyright"><p><a href="https://www.healthonnet.org/HONcode/Conduct.html?HONConduct248569" onclick="window.open(this.href); return false;"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2049%2072'%3E%3C/svg%3E" width="49" height="72" style="border:0px;padding-right:20px;vertical-align:middle;" title="This website is certified by Health On the Net Foundation. Click to verify." alt="This website is certified by Health On the Net Foundation. Click to verify." data-lazy-src="https://www.honcode.ch/HONcode/Seal/HONConduct248569_s.gif"><noscript><img src="https://www.honcode.ch/HONcode/Seal/HONConduct248569_s.gif" width="49" height="72" style="border:0px;padding-right:20px;vertical-align:middle;" title="This website is certified by Health On the Net Foundation. Click to verify." alt="This website is certified by Health On the Net Foundation. Click to verify."></noscript></a>&copy; 2019 Madavor Media, LLC. All Rights Reserved.</p></div><!-- .copyright --></div></div></footer></div><!-- #page --> <!-- ngg_resource_manager_marker --><script type='text/javascript'>
window._gscq = window._gscq || []
</script>
<script type='text/javascript' data-cfasync="false" async defer='defer' src='//widgets.getsitecontrol.com/52448/script.js'></script><script type='text/javascript' defer='defer' src='https://www.diabetesselfmanagement.com/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js'></script><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.diabetesselfmanagement.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.diabetesselfmanagement.com/wp-content/plugins/wp-polls/polls-js.js'></script><script type='text/javascript' defer='defer' src='https://www.diabetesselfmanagement.com/wp-content/themes/dsmrefresh/js/global-min.js'></script><div id="amzn-assoc-ad-58e18ae4-08d1-46b0-8c26-ecd6a1a36e99"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=58e18ae4-08d1-46b0-8c26-ecd6a1a36e99"></script><div id="cookie-law-info-bar"><span><span class="cli-plugin-button-mobile"><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPT</a> <a  id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject" style="margin:5px;" >REJECT</a></span><a href='https://www.diabetesselfmanagement.com/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Privacy Policy</a> We use <a class="cli_settings_button"  >cookies</a> on our site to personalize content and ads, provide social media features, and analyze our traffic.</span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><p class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p></div> <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section cli-privacy-tab"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" > Privacy Overview </a></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade"><p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Necessary </a> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">/* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#2a2a2a","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#3dbfd7","button_1_button_hover":"#3199ac","button_1_link_colour":"#ffffff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#efefef","button_3_button_hover":"#bfbfbf","button_3_link_colour":"#0a0a0a","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#e5e5e5","button_4_button_hover":"#b7b7b7","button_4_link_colour":"#ffffff","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#8a8a8a","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */</script><script type='text/javascript'>var colomatduration = 'fast';
var colomatslideEffect = 'slideToggle';
var colomatpauseInit = '';
var colomattouchstart = '';</script> <style>.transcript-wrapper {
  padding: 10px 10px 10px;
  margin-bottom: 25px;
  background: #f4f5f8;
  border: 1px solid #dfdfdf;
}

.transcript-content {
 margin-top: 25px;
}</style> <script type="text/javascript">jQuery(document).ready(function(){
	        jQuery('.cli_manage_current_consent').click(function(){
	            jQuery('#cookie-law-info-again').click();
	            setTimeout(function(){
	                jQuery(window).scrollTop(jQuery('#cookie-law-info-bar').offset().top);
	            },1000);
	        });
	    });</script> <script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script> <div id="interstitial"> <script type='text/javascript'>googletag.display('interstitial');</script> </div><div id="div-oop"> <script type='text/javascript'>googletag.display('div-oop');</script> </div> <script type="text/javascript" defer src="https://www.diabetesselfmanagement.com/wp-content/cache/autoptimize/js/autoptimize_b232d680842af0099b000d64b082eaca.js"></script></body></html>